<!DOCTYPE html>
<html lang="ar" class="no-js">
<head>
    <meta charset="UTF-8">
<title>قناة الاقصى الفضائية - فتح معبر رفح بإشراف كامل لحكومة الوفاق</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow">
    <meta name="robots" content="ALL">
    <meta property="og:locale" content="ar_AR" /> 
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="فتح معبر رفح بإشراف كامل لحكومة الوفاق"/>
    <meta property="og:description" content="فتحت السلطات المصرية صباح اليوم السبت معبر رفح البري مع قطاع غزة أمام حركة المسافرين في كلا الاتجاهين وذلك للمرة الأولى بإشراف كامل من حكومة الوفاق بعد تسلمه تنفيذا لا"/>
    <meta property="og:image" content="http://aqsatv.ps/thumb.php?src=uploads//images/433a0647ab9748222db21e9689c85435.jpg&w=560&h=292"/>
    <meta property="og:url" content="http://aqsatv.ps/post/15315"/>
    <meta property="og:site_name" content="قناة الاقصى الفضائية"/>
    <meta property="fb:app_id" content="1684787978428158" />
    <meta property="article:author" content="https://www.facebook.com/aqsatvchannel"/>
    <meta property="article:publisher" content="https://www.facebook.com/aqsatvchannel"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:domain" content="http://aqsatv.ps">
    <meta name="twitter:site" content="قناة الاقصى الفضائية">
    <meta name="twitter:creator" content="قناة الاقصى الفضائية">
    <meta name="twitter:image:src" content="http://aqsatv.ps/uploads//images/433a0647ab9748222db21e9689c85435.jpg">
    <meta name="twitter:description" content="فتحت السلطات المصرية صباح اليوم السبت معبر رفح البري مع قطاع غزة أمام حركة المسافرين في كلا الاتجاهين وذلك للمرة الأولى بإشراف كامل من حكومة الوفاق بعد تسلمه تنفيذا لا">
    <meta name="twitter:title" content="فتح معبر رفح بإشراف كامل لحكومة الوفاق">
    <meta name="twitter:url" content="http://aqsatv.ps/post/post">
    <meta name="description" content="فتحت السلطات المصرية صباح اليوم السبت معبر رفح البري مع قطاع غزة أمام حركة المسافرين في كلا الاتجاهين وذلك للمرة الأولى بإشراف كامل من حكومة الوفاق بعد تسلمه تنفيذا لا">
        <meta name="author" content="قناة الاقصى الفضائية">
    <meta name="rating"  content="General">
    <meta name="revisit-after" content="1 days">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="refresh" content="6000">
<base href="http://aqsatv.ps">
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>
    <link rel="alternate" type="application/rss+xml" title="شؤون صهيونية"
          href="http://aqsatv.ps/rss.php?id=1"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار اللاجئين"
          href="http://aqsatv.ps/rss.php?id=2"/>
    <link rel="alternate" type="application/rss+xml" title="مقالات"
          href="http://aqsatv.ps/rss.php?id=4"/>
    <link rel="alternate" type="application/rss+xml" title="منوعات"
          href="http://aqsatv.ps/rss.php?id=5"/>
    <link rel="alternate" type="application/rss+xml" title="الأخبار"
          href="http://aqsatv.ps/rss.php?id=6"/>
    <link rel="alternate" type="application/rss+xml" title="اجتماعيات"
          href="http://aqsatv.ps/rss.php?id=13"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار القناة"
          href="http://aqsatv.ps/rss.php?id=12"/>
    <link rel="alternate" type="application/rss+xml" title="تقارير اخبارية"
          href="http://aqsatv.ps/rss.php?id=14"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>

<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/plugins.min.css?v=1.63">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/jquery.fancybox.css?v=1.6">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/style.min.css?v=2.99996">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited.css?v=1.881">
<script src="http://aqsatv.ps/style/atyaf/assets/js/plugins.min.js?v=1.64"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.fancybox.js"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.zclip.js"></script>

<meta property="fb:pages" content="1106053182746429" />

        <link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited-pages.css?v=2.9999">
        <script src="http://aqsatv.ps/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
    <script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>

    </head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5&appId=145509319121994";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="http://aqsatv.ps" name="site_url" id="site_url"/>
<script>
    $(document).ready(function () {
        window.siteLink = $('#site_url').val();
    });
</script>
<nav class="pushy pushy-left mobile-menu">
    <h1>قناة الأقصى الفضائية</h1>
    <ul class="links">
                    <li><a href="http://aqsatv.ps/" target="">الرئيسية</a></li>
                    <li><a href="http://aqsatv.ps/programs" target="">البرامج</a></li>
                    <li><a href="http://aqsatv.ps/category/6" target="">الأخبار</a></li>
                    <li><a href="http://aqsatv.ps/reports" target="">تقارير مصورة</a></li>
                    <li><a href="http://aqsatv.ps/category/14" target="">تقارير</a></li>
                    <li><a href="http://aqsatv.ps/category/4" target="">المقالات</a></li>
                    <li><a href="http://aqsatv.ps/files" target="">الملفات الخاصة</a></li>
                    <li><a href="http://aqsatv.ps/broadcastschedule" target="">جدول البث</a></li>
                    <li><a href="http://aqsatv.ps/page/4" target="">الترددات</a></li>
            </ul>
    <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i class="aty-instagram"></i></a>
                                                <a href="#" class="item telegram"><i class="icon"><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i class="aty-youtube"></i></a>
                                                <a href="/rss.php" target="_blank" class="item feed"><i class="aty-feed"></i></a>
                            <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
    </div>
    </nav><!-- Site Overlay -->
<div class="site-overlay"></div>
<div id="container">
    <div id="header">
    <div class="container">
        <h2 class="logo"><a href="http://aqsatv.ps"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo.png" class="img-1 img-responsive" alt="قناة الاقصى الفضائية"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-fixed.png" class="img-2 img-responsive" alt="قناة الاقصى الفضائية"></a></h2>
        <div class="left">
            <div class="menu-social clearfix">
                <ul class="menu"><li><a href='http://aqsatv.ps/index.php'>الرئيسية</a></li><li><a href='category/6'>الأخبار</a><ul class=""><li><a href='/category/1'>شؤون صهيونية</a></li><li><a href='/category/2'>أخبار اللاجئين</a></li><li><a href='/category/5'>منوعات</a></li></ul></li><li><a href='reports'>تقارير مصورة</a></li><li><a href='programs'>البرامج</a><ul class=""><li><a href='/programs/1'>البرامج المنوعة</a></li><li><a href='/programs/2'>البرامج السياسية</a></li><li><a href='/programs/3'>نشرات الأخبار</a></li><li><a href='/programs/4'>دراما الأقصى</a></li></ul></li><li><a href='/category/14'>تقارير</a></li></ul>                <div class="social">
                        <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i
                        class="aty-facebook"></i></a>
                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i
                        class="aty-twitter"></i></a>
                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i
                        class="aty-instagram"></i></a>
                                <a href="http://telegram.me/aqsatvchannel" target="_blank" class="item telegram"><i class="icon"></i></a>
                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i
                        class="aty-youtube"></i></a>
                                <a href="/rss.php" target="_blank" class="item feed"><i
                        class="aty-feed"></i></a>
                    <form class="search" method="get" action="http://aqsatv.ps/index.php">
            <input type="hidden" name="act" value="search">
            <div><input type="text" id="SearchInput" name="text"><label for="SearchInput"><i class="aty-search"></i></label>
                <button type="submit">بحث</button>
            </div>
        </form>
    <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
</div>
            </div>
            <div class="date-links clearfix">
    <span class="datetime" id="current_date"> السبت 28 صفر 1439
        هـ الموافق 18 نوفمبر 2017 <span id="time"></span> بتوقيت القدس المحتلة<br><div id="last_update"></div></span>
    <div class="links">
                                    <a href="broadcastschedule" target="">جدول البث</a>
                                                <a href="page/4" target="">التردد</a>
                                                <a href="http://aqsatv.ps/live" target="" class="cast"><i class="aty-cast"></i> البث المباشر</a>
                        </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $.ajax({
            type: "POST",
            url: 'http://aqsatv.ps/index.php?ajax=last-update',
            success: function ($response) {
                $('#last_update').text('آخر تحديث ' + $response.time)
            },
            dataType: 'JSON'
        });
        clock();
    });
    function clock() {
        var d = new Date();
        time = d.toLocaleTimeString().replace(/:\d+ /, ' ').replace('AM', 'ص').replace('PM', 'م');
        $('#time').html(time);
        setTimeout('clock()', 1000);
    }
</script>        </div>
    </div>
</div><!-- #header -->
<div class="header-height"></div>
<div class="header-top"></div>
<script>
    $(window).scroll(function(){
        var $headerContainerTop = $('.header-top').position().top,
//            $headerHeight = $('#header').outerHeight(true),
                $windowScroll = $(window).scrollTop();
        if($('.breaking').length){
            var $breakingHeight = $('.breaking').outerHeight(true);
        }
        if($windowScroll >= $headerContainerTop){
//            $('.header-height').height($headerHeight);
            $('.header-height').addClass('active');
            $('#header, .breaking').addClass('fixed');
            $('.breaking-h').height($breakingHeight);
        }
        else{
            $('.header-height').removeClass('active');
            $('#header, .breaking').removeClass('fixed');
            $('.breaking-h').height(0);
//            console.log($headerContainerTop);
        }
    });
</script>
<div class="breaking hidden" id="breaking">
    <audio>
        <source src="http://aqsatv.ps/style/atyaf/sound/breaking.mp3" type="audio/ogg">
    </audio>
    <div class="container">
        <div class="close"><i class="aty-close"></i></div>
        <div class="head"><i class="aty-flash_on- icon"></i> عاجل</div>
        <div class="content">

        </div>
    </div>
</div>
<div class="breaking-h"></div>
<style type="text/css">
.breaking .share .copy {
    display: block;
    float: right;
    width: 30px;
    height: 30px;
    color: #fff;
    font-size: 16px;
    line-height: 30px;
    text-align: center;
    margin-right: 10px;
    -webkit-border-radius: 100%;
    -moz-border-radius: 100%;
    border-radius: 100%;
}
.breaking .share .copy {
background-color: #fbb813;
}
.breaking .share .copy.copied{background-color: #009e13;}
</style>
<script>
    $(document).ready(function () {
        $('.breaking .close').on('click', function () {
            $(this).parents('.breaking').slideUp(function () {
                $('.breaking').remove();
            });
        });
    });
    $(window).on('load', function(){
        // copy short link
        $('.breaking .share .copy').zclip({
          path: siteLink+"/style/atyaf/assets/js/ZeroClipboard.swf",
          copy:"aqsatv.ps | عن قناة الأقصى الفضائية: "+$('.breaking .content .text').text(),
          afterCopy:function(){
            $('.breaking .share .copy').addClass('copied');
            $('.breaking .share .copy i').removeClass('aty-copy').addClass('aty-check');
            setTimeout(function(){
              $('.breaking .share .copy').removeClass('copied');
              $('.breaking .share .copy i').removeClass('aty-check').addClass('aty-copy');
            }, 3000)
          }
        });
    })
</script>


<script>
    $(document).ready(function () {
        $.pluck = function (obj, key) {
            var ret = [];
            $.each(obj, function (k, value) {
                ret[k] = value[key];
            });
            return ret;
        }
        getBreakings();
        setInterval(function () {
            getBreakings();
        }, 10000);
        $(document).on('click', '#breaking .content a', function ($e) {
            $e.preventDefault();
            window.open($(this).attr('href'), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
        });
    });
    function getBreakings() {
        $.get('http://aqsatv.ps/index.php?ajax=breaking', function (data) {
            var breaking = $('#breaking'), breakingsID = $.pluck(data, 'id'), newBreakings = false;
            if (data.length) {
                if(data.length>1)$('#breaking').addClass('multi')
                $.each(data, function (index, element) {
                    if (breaking.find('.content p.news-' + element.id).length == 0) {
                        newBreakings = true;
                        breaking.find('.content').prepend('<p class="text news-' + element.id + '" data-id="' + element.id + '" ><span class="datetime">' + element.datetime + '</span>' + element.title + '</p>' +
                                '<div class="share"><div class="copy"><i class="aty-copy"></i></div><a href="https://www.facebook.com/dialog/feed?app_id=1684787978428158&display=popup&name=خبر%20عاجل&text=' + element.title + '&caption=' + element.title + '&link=http://aqsatv.ps&redirect_uri=http://aqsatv.ps" class="facebook"><i class="aty-facebook"></i></a>' +
                                '<a href="https://twitter.com/share?text=' + element.title + '&&hashtags=aqsatvchannel" class="twitter"><i class="aty-twitter"></i></a>'+
                                '<a href="whatsapp://send?text=' + element.title + '" class="whatsapp hidden-lg hidden-md hidden-sm" data-action="share/whatsapp/share"><i class="aty-whatsapp"></i></a>'+
                                '<a href="mailto:?subject=عاجل من قناة الاقصى الفضائية&body=' + element.title + '" class="email"><i class="aty-email"></i></a></div>');
                        console.log('show breaking');
                    }
                });
                $(document).find('#breaking.multi .content p').each(function (index, element) {
                    if ($.inArray($(element).data('id').toString(), breakingsID) == -1) {
                        $(element).remove();
                    }
                });
                if (newBreakings && !sessionStorage.getItem('breaking')) {
                    sessionStorage.setItem("breaking", true);
                    $('#breaking audio').trigger('play');
                }
                breaking.removeClass('hidden');
                $(document).find('#breaking.multi .content p').hide().eq(0).show();
                (function showNextLastNews() {
                    $(document).find('#breaking.multi .content p:visible').delay(3000).hide(function () {
                        $(this).appendTo('#breaking.multi .content');
                        $(document).find('#breaking.multi .content p:first').show(function () {
                            showNextLastNews();
                        });
                    });
                })();
            } else {
                breaking.find('.content p').remove();
                breaking.addClass('hidden');
            }
        }, 'json');
    }
</script>
<div class="program-now hidden-xs" dir="rtl">
    <div class="toggle"><i class="icon i-1 aty-keyboard_arrow_right"></i><i
                class="icon i-2 aty-keyboard_arrow_left"></i></div>
    <div class="content">
        <div class="slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/live">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/94f5f86ce49545c87670f5a0b3e003a2.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">السديم</p>
                            <p class="text">10:30 ص</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">الآن</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">11:00 ص</p>
                            <div class="type"></div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/105">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/8ce0811a10a5b21c6e2d6a87fa6a6f36.png&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مع الحدث</p>
                            <p class="text">11:30 ص</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/14">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/0655b345c395884f98693db612411b26.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">عين على الضفة</p>
                            <p class="text">12:00 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">01:00 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/11">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/596f809f7d32e20110a1a94aeee22739.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">زووم إن Zoom In</p>
                            <p class="text">01:30 م</p>
                            <div class="type">اعادة 3</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/13">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/d6c8f3ddce7803c82a126a2bee36a9c2.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">صدى الشارع</p>
                            <p class="text">02:00 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/22">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">المنتصف الإخباري</p>
                            <p class="text">03:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/54">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/8693dfda8bae149cd0a520877c548b12.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">أسرى الحرية</p>
                            <p class="text">04:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">05:00 م</p>
                            <div class="type">اعادة 3</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/105">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/8ce0811a10a5b21c6e2d6a87fa6a6f36.png&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مع الحدث</p>
                            <p class="text">05:30 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">06:00 م</p>
                            <div class="type"></div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/108">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/94f5f86ce49545c87670f5a0b3e003a2.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">السديم</p>
                            <p class="text">06:30 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/66">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6aa99d4ab6385a0e994dca5738d34813.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">هنا فلسطين</p>
                            <p class="text">07:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/85">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/731eb0e389bc4670fe9343dac9fe7594.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الرحمة المهداة</p>
                            <p class="text">08:30 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/3">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نشرة الحصاد</p>
                            <p class="text">09:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/109">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/a44fe00c564f2c5dc3c83bf2c40bc533.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل حياة عايشينها</p>
                            <p class="text">10:00 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/108">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/94f5f86ce49545c87670f5a0b3e003a2.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">السديم</p>
                            <p class="text">10:30 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/54">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/8693dfda8bae149cd0a520877c548b12.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">أسرى الحرية</p>
                            <p class="text">11:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                    </div>
    </div>
</div>
<div class="next-program hidden-xs">
    <div class="content">
        <div class="item">
            <a href="http://aqsatv.ps/live">
                <div class="thumb">
                    <img src="" width="100" height="100" alt="">
                </div>
                <div class="details flex">
                    <p class="text title"></p>
                    <p class="text tt"></p>
                </div>
            </a>
            <div class="time">يعرض بعد قليل</div>
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.program-now .toggle').on('click', function () {
            var $parents = $(this).parents('.program-now');
            if ($parents.hasClass('active')) {
                $parents.removeClass('active');
            } else {
                $parents.addClass('active');
            }
        });
        localStorage.clear();
        update_today_programs();
        setInterval(function () {
            update_today_programs();
        }, 10000);
    });
    function update_today_programs() {
        $.get('http://aqsatv.ps/index.php?ajax=today_programs', function ($data) {
            if ($data && !localStorage.getItem("next_program_" + $data.program.id)) {
                $('.next-program .item .details .title').text($data.program.name)
                $('.next-program .item .details .tt').text($data.program.time)
                $('.next-program .item .thumb img').attr('src', 'http://aqsatv.ps/thumb.php?src=' + $data.program.img + '&w=100&h=100&zc=1')
                $('.next-program .item > .time').text($data.text)
                $('.next-program').addClass('active');
                localStorage.setItem("next_program_" + $data.program.id, true);
                setTimeout(function () {
                    $('.next-program').removeClass('active');
                }, 5000);
            }
        }, 'json');
    }
</script>
<script>
    $(document).ready(function () {
        $('.program-now .slider').slick({
            rtl: true,
            dots: false,
            infinite: false,
            speed: 300,
            navs: true,
            fade: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            initialSlide: 0,
            prevArrow: '<div class="prev"><i class="aty-chevron_right"></i></div>',
            nextArrow: '<div class="next"><i class="aty-chevron_left"></i></div>'
        });
    });
</script>    <div class="container">
            </div>
                    <div class="container pageContainer mb30 clearfix"
                 id="pages">
                <ol class="breadcrumb">
    <li><a href="http://aqsatv.ps/index.php">الرئيسية</a></li>
        <li>
        <a href="http://aqsatv.ps/category/6/الأخبار">الأخبار</a>
    </li>
    <li class="active">عرض الخبر</li>
</ol>
<div class="primary" id="post">
    <div class="page-container">
        <div class="post-thumb-details">
            <div class="post-details">
                                    <h3 class="page-caption">لمدة 3 أيام  في الاتجاهين </h3>
                                <h1 class="page-title"><span
                            style="color: red;">بالصور
                        : </span> فتح معبر رفح بإشراف كامل لحكومة الوفاق</h1>
                <p class="datetime"><i
                            class="aty-clock-o"></i> السبت 18 نوفمبر 2017 10:03 ص <span>بتوقيت القدس المحتلة</span>
                </p>
            </div>
                            <div class="post-thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads//images/433a0647ab9748222db21e9689c85435.jpg&w=780&h=450"
                                             class="img-responsive" alt="فتح معبر رفح بإشراف كامل لحكومة الوفاق"></div>
                    </div>
        <div class="clearfix">
            <div class="page-left">

                <div class="post-share clearfix hidden-xs">
                    <div style="float: right"><div class="addthis_sharing_toolbox"></div></div>
                    <a href="#" class="increase-f-s tipsy-s" sizeText="18" title="تكبير الخط"><i
                                class="aty-plus"></i></a>
                    <a href="#" class="decrease-f-s tipsy-s" sizeText="18" title="تصغير الخط"><i
                                class="aty-minus"></i></a>
                </div>

                <div class="post-text">
                                            <p class="post-source text-right" style="color: #B22222;">قناة الأقصى - غزة</p>
                                                            <div class="post-text2"><p>فتحت السلطات المصرية صباح اليوم السبت معبر رفح البري مع قطاع غزة أمام حركة المسافرين في كلا الاتجاهين وذلك للمرة الأولى بإشراف كامل من حكومة الوفاق بعد تسلمه تنفيذا لاتفاق المصالحة القاهرة الذي وقع منتصف الشهر الماضي بين حركتي فتح وحماس.</p>

<p>وأعلنت وزارة الداخلية والأمن الوطني في قطاع غزة مساء أمس عن كشف المسافرين المقرر سفرهم اليوم عبر معبر رفح.</p>

<p>ونوهت الوزارة في بيان صحفي، إلى أن هذا الكشف هو ذات الكشف الذي كان مقرر سفرهم يوم 15 من شهر أكتوبر الماضي حين أُعلن عن فتحه ثم جرى إلغاؤه للظروف الأمنية في سيناء.</p>

<p>ودعت المواطنين الواردة أسماؤهم في الكشف التوجه صباح السبت إلى صالة أبو يوسف النجار بخان يونس جنوب القطاع الساعة 05:00 صباحًا لتسهيل سفرهم.</p>

<p>يذكر أن رئيس جهاز المخابرات في السلطة ماجد فرج وصل إلى القطاع أمس وبحث مع قائد حركة حماس في قطاع غزة يحيى السنوار عدة ملفات أبرزها آلية العمل في معبر رفح.</p>

<p>وكانت&nbsp;هيئة المعابر والحدود الفلسطينية&nbsp;استدعت عددًا من أفراد الشرطة بالضفة الغربية المحتلة، للعمل على معبر رفح الرابط بين مصر وقطاع غزة بعد رفض السلطة تواجد العاملين بحكومة غزة وتأخر عمله وفق المقرر.</p>

<p>وذكرت مصادر لمراسلنا&nbsp;من داخل المعبر أنه جرى استدعاء نحو 20 شرطيًا وشرطية، ممن كانوا يعملون على معبر &quot;الكرامة/جسر اللنبي&quot; الرابط بين الضفة والأردن؛ لتنظيم العمل على معبر رفح.</p>

<p>ولفتت المصادر-التي رفضت الكشف عن اسمها-إلى أنهم سيعلمون وفق المنظومة العاملة على معبر الكرامة.</p>

<p>وأوضح مراسلنا أنه سيتواجد على المعبر أجهزة &quot;المخابرات والاستخبارات والأمن الوقائي وحرس الرئيس&quot; التابعة للسلطة وسيعمل هؤلاء داخل صالات المعبر؛ فيما الأمن الوطني وعدد من حرس الرئيس على البوابات.</p>

<p>وأشار إلى أنه جرى التوافق على أن ينظم المواطنين خارج المعبر يوم السبت أمن الحكومة بغزة.</p>

<p>وتسلمت حكومة الوفاق مطلع أكتوبر الماضي، معابر قطاع غزة (رفح وكرم أبو سالم وبيت حانون/إيرز)، وفق تفاهمات المصالحة بين حركتي فتح وحماس التي جرت برعاية مصرية.</p>

<p>وحسب بيان سابق لوزارة الداخلية والأمن الوطني في غزة، فإن هيئة المعابر والحدود أكدت خلال إجراءات تسلم معابر القطاع جاهزيتها لتشغيلها فورًا، ورفضت الإبقاء على الأجهزة الأمنية المتواجدة لمساندتها في عملها وتمكينها من تشغيلها.</p>

<p>وسبق أن أكدت الوزارة أنها اقترحت على هيئة المعابر خلال عمليات ترتيب التسليم أن تبقى الأجهزة الأمنية متواجدة لمساندة الهيئة في عملها وتمكينها من تشغيل المعابر بسهولة فترة مؤقتة لحين الانتهاء من ترتيبات الملف الأمني لكنها طلبت ألا يبقى أي موظف مدني أو أمني.</p>

<p>يذكر أن مصدرًا مسؤولًا بالسلطة في معابر غزة اعتبر مطالبة موظفي غزة بمغادرة المعابر كشرط لتسّلمها دون أي ترتيبات، كان &quot;خطأً فادحًا، وسبب عجزًا في كيفية الشروع بالعمل&quot;.</p>

<p>وأصيب المواطنون في غزة بخيبة أمل شديدة جراء عدم فتح معبر رفح بشكل طبيعي الأربعاء، وفقًا لإعلان وزير الشؤون المدنية حسين الشيخ بأنه سيفتح بشكل طبيعي في 15 نوفمبر، بعدما تسلمت حكومة الوفاق كافة الوزارات والمعابر بغزة.</p>

<p>إلا أن سفارة فلسطين بالقاهرة أعلنت، مساء أمس الأول، عن قرار السلطات المصرية بفتح معبر رفح البري أيام السبت والأحد والاثنين القادمين لمرور المسافرين في الاتجاهين.</p>
</div>
                                                                <div class="more-images" dir="rtl">
                                                            <div class="item"><a class="post-fancybox" rel="postGallery" href="http://aqsatv.ps/uploads//images/fd7df665b8ae8df9629b3174b47fbd40.jpg"><img class="img-responsive" src="http://aqsatv.ps/uploads//images/fd7df665b8ae8df9629b3174b47fbd40.jpg" alt="فتح معبر رفح بإشراف كامل لحكومة الوفاق"></a>
                                </div>
                                                            <div class="item"><a class="post-fancybox" rel="postGallery" href="http://aqsatv.ps/uploads//images/6a0608bc7774679ced5b654e8bb91f49.jpg"><img class="img-responsive" src="http://aqsatv.ps/uploads//images/6a0608bc7774679ced5b654e8bb91f49.jpg" alt="فتح معبر رفح بإشراف كامل لحكومة الوفاق"></a>
                                </div>
                                                            <div class="item"><a class="post-fancybox" rel="postGallery" href="http://aqsatv.ps/uploads//images/28db0628ae55f0a2d471882bcf7fe6c1.jpg"><img class="img-responsive" src="http://aqsatv.ps/uploads//images/28db0628ae55f0a2d471882bcf7fe6c1.jpg" alt="فتح معبر رفح بإشراف كامل لحكومة الوفاق"></a>
                                </div>
                                                    </div>
                        <script type="text/javascript">
                            $('.more-images .post-fancybox').fancybox({
                                helpers: {
                                    overlay: {
                                        locked: false
                                    }
                                }
                            });
                        </script>
                                                                                <div class="short-link pb20">
                        <h5>رابط مختصر</h5>

                        <div class="content">
                            <input type="text" id="short-link-input" onclick="this.select();this.focus();"
                                   class="disabled short-link-input form-control"
                                   value="http://aqsatv.ps/post/15315" data-clipboard-action="copy"
                                   data-clipboard-target="#short-link-input">
                        </div>
                    </div>
                </div>
                    <div class="relatedposts clearfix" dir="rtl">
        <div class="header"><a>مواضيع ذات صلة</a>
        </div>
        <div class="content slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15297/فتح-معبر-رفح-3-أيام-الأسبوع-المقبل">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/a6a9977b4e663fd7f201b51357d13201.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="bd48505fd0daa929233bfc42fffdfd69">
                        <div class="details">
                            <h2 class="title">فتح معبر رفح 3 أيام الأسبوع المقبل</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15294/المدلل-يطالب-عباس-بسرعة-فتح-معبر-رفح">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/c3d7dfd390927908489c4e5578154055.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="">
                        <div class="details">
                            <h2 class="title">المدلل يطالب عباس بسرعة فتح معبر رفح</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15166/الفصائل-معبر-رفح-فلسطيني-مصري-واتفاقية-2005-انتهت">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/b1ad01e3afa6bae3a0a29e73d210e349.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="13096bfbfd44a2e988f4e96e5fbf4b2a">
                        <div class="details">
                            <h2 class="title">الفصائل: معبر رفح فلسطيني-مصري واتفاقية 2005 انتهت</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15146/لماذا-لا-يريد-رامي-الحمد-الله-فتح-معبر-رفح؟">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/d644fd5d1b50fcd7c1c5a258f364706c.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="thumb (2)">
                        <div class="details">
                            <h2 class="title">لماذا لا يريد رامي الحمد الله فتح معبر رفح؟</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15102/لماذا-تصر-السلطة-على-فتح-معبر-رفح-وفقا-لاتفاقية-2005؟">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/bd38978af153fc85db77274595eb0547.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="47588bb8-73ed-43d6-814a-09e9fa99115d">
                        <div class="details">
                            <h2 class="title">لماذا تصر السلطة على فتح معبر رفح وفقا لاتفاقية 2005؟</h2>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <script>
        $('.relatedposts .slider').slick({
            rtl: true,
            dots: true,
            infinite: false,
            arrows: false,
            speed: 300,
            slidesToShow: 4,
            responsive: [
                {
                    breakpoint: 3000,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 1199,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 991,
                    settings: {
                        slidesToShow: 2
                    }
                }
            ]
        });
    </script>
                <div id="disqus_thread"></div>
                <script>
                    /**
                     * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                     * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                     */
                    /*
                     var disqus_config = function () {
                     this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
                     this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                     };
                     */
                    (function() { // DON'T EDIT BELOW THIS LINE
                        var d = document, s = d.createElement('script');

                        s.src = '//aqsatv.disqus.com/embed.js';

                        s.setAttribute('data-timestamp', +new Date());
                        (d.head || d.body).appendChild(s);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

            </div>
        </div>
    </div>
</div>
<div class="social-mobile visible-xs"><div class="addthis_sharing_toolbox"></div></div>
    <style type="text/css">
        .more-images .slick-arrow {
            width: 40px;
            height: 40px;
            position: absolute;
            top: 50%;
            z-index: 2;
            background-color: #41bae9;
            text-align: center;
            font-size: 24px;
            color: #ffffff;
            line-height: 40px;
            margin-top: -20px;
        }

        .more-images .slick-arrow:hover {
            background-color: #02232f;
        }

        .more-images .slick-arrow.slick-disabled {
            color: #41bae9;
            background: #d6d6d6;
        }

        .more-images .slick-arrow.prev {
            right: 20px;
        }

        .more-images .slick-arrow.next {
            left: 20px;
        }

    </style>
    <script>
        $(document).ready(function () {
            $('.more-images').slick({
                rtl: true,
                dots: false,
                infinite: false,
                arrows: true,
                speed: 300,
                slidesToShow: 1,
                slidesToScroll: 1,
                adaptiveHeight: true,
                prevArrow: '<div class="prev"><i class="aty-keyboard_arrow_right"></i></div>',
                nextArrow: '<div class="next"><i class="aty-keyboard_arrow_left"></i></div>'
            });
        });
    </script>
<style>
    .page-container .post-text .embed-responsive .number{
        position: absolute;
        top: 0;
        left: 0;
        z-index: 5;
        /* padding: 10px 20px; */
        font-size: 18px;
        color: #fff;
        background-color: rgba(255, 126, 0, 0.55);
        width: 40px;
        height: 40px;
        text-align: center;
        line-height: 40px;
    }
    @media (max-width: 480px){
        .social-mobile{
            position: fixed;
            bottom: 0;
            right: 0;
            left: 0;
            z-index: 10;
            padding: 8px;
            text-align: center;
            background-color: #fff;
            border-top: 1px solid #ccc;
        }
        body{padding-bottom: 54px;}
    }
</style>
<script>
    $(document).ready(function () {
        $(document).on('click', '.page-container .post-share [class*="-f-s"]', function (e) {
            e.preventDefault();
            var font_size_buttons = $(this),
                    p_fontsize = $('.page-container .post-text p').css('font-size'),
                    span_fontsize = $('.page-container .post-text span').css('font-size');

            if ($(this).hasClass('increase-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) + 2;
                if (TextSize <= 30) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            } else if ($(this).hasClass('decrease-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) - 2;
                if (TextSize >= 6) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            }
        });
    });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5221de485b3a700c"></script> 

                                    <div class="secondary secondary-bg">
                        <div class="layout-5 widget l-2">
    <div class="widget-header"><h2 class="title"><p>الأخبار الرئيسية</p></h2></div>
    <div class="widget-body">
                    <div class="item">
                <a href="http://aqsatv.ps/post/15312/الكويت-تحتضن-المؤتمر-الأول-مقاومة-التطبيع-في-الخليج-العربي">
                    <div class="datetime">منذ 4 ساعات</div>
                    <div class="details"><h3 class="title">الكويت تحتضن المؤتمر الأول &quot;مقاومة التطبيع في الخليج العربي&quot;</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/15310/انطلاق-مؤتمر-بلفور-مئوية-مشروع-استعماري-في-بيروت">
                    <div class="datetime">منذ 13 ساعة</div>
                    <div class="details"><h3 class="title">انطلاق مؤتمر &quot;بلفور: مئوية مشروع استعماري&quot; في بيروت</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/15305/الفصائل-تطالب-عباس-بضرورة-رفع-العقوبات-عن-غزة">
                    <div class="datetime">منذ 23 ساعة</div>
                    <div class="details"><h3 class="title">الفصائل تطالب عباس بضرورة رفع العقوبات عن غزة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/15302/إصابة-شاب-نفذ-عملية-دعس-وجرح-مستوطنين-جنوب-بيت-لحم">
                    <div class="datetime">منذ الأمس</div>
                    <div class="details"><h3 class="title">إصابة شاب نفذ عملية دعس وجرح مستوطنين جنوب بيت لحم</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/15304/الاحتلال-يحتجز-خمسة-فتية-جنوب-غرب-جنين">
                    <div class="datetime">منذ الأمس</div>
                    <div class="details"><h3 class="title">الاحتلال يحتجز خمسة فتية جنوب غرب جنين</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/15295/السنوار-لا-رجعة-عن-المصالحة-وماضون-في-إنجاحها">
                    <div class="datetime">منذ الأمس</div>
                    <div class="details"><h3 class="title">السنوار: لا رجعة عن المصالحة وماضون في إنجاحها</h3></div>
                </a>
            </div>
            </div>
</div>
                        <div class="layout-10 widget l-2">
    <div class="widget-header"><h2 class="title"><a
                    href="http://aqsatv.ps/category/4/مقالات">مقالات</a>
        </h2></div>
    <div class="widget-body">
                                    <div class="item">
                    <a href="http://aqsatv.ps/post/15296/قرون-استشعار">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3fb9d689926f55c879a5f29397d5b794.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="قرون استشعار"></div>
                        <div class="details">
                            <h3 class="title">قرون استشعار</h3>
                            <p class="author">وسام عفيفة</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15277/سلاح-المقاومة-سلاح-الشعب-وهو-السلاح-الشرعي">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3641d46f25253d14bca84156d2ba4be6.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="سلاح المقاومة سلاح الشعب وهو السلاح الشرعي"></div>
                        <div class="details">
                            <h3 class="title">سلاح المقاومة سلاح الشعب وهو السلاح الشرعي</h3>
                            <p class="author">مصطفى الصواف</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15270/​حجارة-السجيل-الذكرى-الخامسة">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/d3ed8905aedd7275ae6e39688b37320e.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="​حجارة السجيل.. الذكرى الخامسة"></div>
                        <div class="details">
                            <h3 class="title">​حجارة السجيل.. الذكرى الخامسة</h3>
                            <p class="author">حسام الدجني</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/15246/ما-بتعرف-خيري-لتجرب-غيري">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3fb9d689926f55c879a5f29397d5b794.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="ما بتعرف خيري لتجرب غيري"></div>
                        <div class="details">
                            <h3 class="title">ما بتعرف خيري لتجرب غيري</h3>
                            <p class="author">وسام عفيفة</p>
                        </div>
                    </a>
                </div>
                        </div>
</div>                        <div class="layout-6 widget l-2 vote" id="vote_block"></div>
<script type="text/javascript">
    $(document).ready(function () {
        $.post("http://aqsatv.ps/index.php?ajax=vote&do=get_votes", function (data) {
            $("#vote_block").html(data);
        });

        $(document).on('click', '.vote form .item', function () {
            var $this = $(this);
            if ($this.hasClass('active')) {
            }
            else {
                $('.vote form .item.active').find('input[type="radio"]').prop("checked", false);
                $('.vote form .item.active').removeClass('active');
                $this.find('input[type="radio"]').prop("checked", true);
                $this.addClass('active');
            }
        });

        $(document).on("click", '#vote_form .item', function (event) {
            event.preventDefault();
            $("#vote_block .message").slideDown("slow").find("span.spinner").css({display: 'block'});
            $.ajax({
                type: "POST",
                url: "http://aqsatv.ps/index.php?ajax=vote&rand=" + Math.random(),
                data: $("#vote_form").serialize(),
                success: function (data) {
                    if (data.status == 1) {
                        $("#vote_block").html(data.code);
                        $('.percentage-bar .bar').each(function () {
                            $(this).animate({'width': $(this).attr('width') + "%"}, 1000);
                        });
                    } else if (data.status == 0) {
                        alert(data.msg)
                    }
                    $("#vote_block .message").slideUp("slow").find("span.spinner").css({display: 'none'});
                },
                dataType: 'JSON'
            });
        });
    });
</script>                    </div>
                            </div>
    
    <div id="footer">
    <div class="container clearfix">
        <div class="logo"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-footer.png" width="140" height="164" alt="قناة الاقصى الفضائية"></div>
        <div class="links">
    <h2 class="head" style="visibility: hidden;">أقسام الموقع</h2>
    <div class="content">
                    <a href="category/6" target="">الأخبار</a>
                    <a href="/reports" target="">تقارير مصورة</a>
                    <a href="/category/1" target="">شؤون صهيونية</a>
                    <a href="/category/2" target="">أخبار اللاجئين</a>
                    <a href="programs" target="">البرامج</a>
                    <a href="category/5" target="">منوعات</a>
                    <a href="/category/4" target="">مقالات</a>
                    <a href="/files" target="">ملفات خاصة</a>
                    <a href="/gallery/1" target="">كاريكاتير</a>
                    <a href="/live" target="">البث المباشر</a>
                    <a href="/broadcastschedule" target="">جدول البث</a>
                    <a href="/category/14" target="">تقارير</a>
            </div>
</div>            <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target=""><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target=""><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target=""><i class="aty-instagram"></i></a>
                                                <a href="http://telegram.me/aqsatvchannel" target=""><i><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram-footer.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target=""><i class="aty-youtube-play"></i></a>
                            <div class="items">
          <div class="item"><a href="http://aqsatv.ps/android"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-googlePlay.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/ios"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-appStore.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/windows"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-windowsStore.png" class="img-responsive" alt=""></a></div>
        </div>
    </div>
        <div class="copyright"><p>جميع الحقوق محفوظة قناة الأقصى الفضائية  2016 | <a style="display: none;" href="http://www.atyaf.co" target="_blank">برمجة وتصميم شركة أطياف</a></p></div>
    </div>
</div><!-- FOOTER -->
<script type="text/javascript">
    $(document).ready(function(){
        // check input, textarea no empty
        $("input[type='text']").focusout(function () {
            if (!$(this).val()) {
                $(this).removeClass('not-empty');
            }else{
                $(this).addClass('not-empty');
            }
        });
        $('ul.tabs').idTabs();
    });
</script>
</div>
</body>