<!DOCTYPE html>
<html lang="ar" class="no-js">
<head>
    <meta charset="UTF-8">
<title>قناة الاقصى الفضائية - رئيس الصليب الأحمر: لقائي مع &quot;السنوار&quot; كان مثمرًا</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow">
    <meta name="robots" content="ALL">
    <meta property="og:locale" content="ar_AR" /> 
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="رئيس الصليب الأحمر: لقائي مع &quot;السنوار&quot; كان مثمرًا"/>
    <meta property="og:description" content="التقى رئيس اللجنة الدولية للصليب الأحمر بيتر ماورير اليوم الأحد، رئيس حركة المقاومة الإسلامية &quot;حماس&quot; يحيى السنوار في مكتبه بمدينة غزة لبحث آخر الأوضاع في الق"/>
    <meta property="og:image" content="http://aqsatv.ps/thumb.php?src=uploads//images/2463e16ae075730475362fea84ae21e1.jpg&w=560&h=292"/>
    <meta property="og:url" content="http://aqsatv.ps/post/14283"/>
    <meta property="og:site_name" content="قناة الاقصى الفضائية"/>
    <meta property="fb:app_id" content="1684787978428158" />
    <meta property="article:author" content="https://www.facebook.com/aqsatvchannel"/>
    <meta property="article:publisher" content="https://www.facebook.com/aqsatvchannel"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:domain" content="http://aqsatv.ps">
    <meta name="twitter:site" content="قناة الاقصى الفضائية">
    <meta name="twitter:creator" content="قناة الاقصى الفضائية">
    <meta name="twitter:image:src" content="http://aqsatv.ps/uploads//images/2463e16ae075730475362fea84ae21e1.jpg">
    <meta name="twitter:description" content="التقى رئيس اللجنة الدولية للصليب الأحمر بيتر ماورير اليوم الأحد، رئيس حركة المقاومة الإسلامية &quot;حماس&quot; يحيى السنوار في مكتبه بمدينة غزة لبحث آخر الأوضاع في الق">
    <meta name="twitter:title" content="رئيس الصليب الأحمر: لقائي مع &quot;السنوار&quot; كان مثمرًا">
    <meta name="twitter:url" content="http://aqsatv.ps/post/post">
    <meta name="description" content="التقى رئيس اللجنة الدولية للصليب الأحمر بيتر ماورير اليوم الأحد، رئيس حركة المقاومة الإسلامية &quot;حماس&quot; يحيى السنوار في مكتبه بمدينة غزة لبحث آخر الأوضاع في الق">
        <meta name="author" content="قناة الاقصى الفضائية">
    <meta name="rating"  content="General">
    <meta name="revisit-after" content="1 days">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="refresh" content="6000">
<base href="http://aqsatv.ps">
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>
    <link rel="alternate" type="application/rss+xml" title="شؤون صهيونية"
          href="http://aqsatv.ps/rss.php?id=1"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار اللاجئين"
          href="http://aqsatv.ps/rss.php?id=2"/>
    <link rel="alternate" type="application/rss+xml" title="مقالات"
          href="http://aqsatv.ps/rss.php?id=4"/>
    <link rel="alternate" type="application/rss+xml" title="منوعات"
          href="http://aqsatv.ps/rss.php?id=5"/>
    <link rel="alternate" type="application/rss+xml" title="الأخبار"
          href="http://aqsatv.ps/rss.php?id=6"/>
    <link rel="alternate" type="application/rss+xml" title="اجتماعيات"
          href="http://aqsatv.ps/rss.php?id=13"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار القناة"
          href="http://aqsatv.ps/rss.php?id=12"/>
    <link rel="alternate" type="application/rss+xml" title="تقارير اخبارية"
          href="http://aqsatv.ps/rss.php?id=14"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>

<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/plugins.min.css?v=1.63">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/jquery.fancybox.css?v=1.6">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/style.min.css?v=2.99996">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited.css?v=1.881">
<script src="http://aqsatv.ps/style/atyaf/assets/js/plugins.min.js?v=1.64"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.fancybox.js"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.zclip.js"></script>
        <link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited-pages.css?v=2.9999">
        <script src="http://aqsatv.ps/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
    <script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>

    </head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5&appId=145509319121994";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="http://aqsatv.ps" name="site_url" id="site_url"/>
<script>
    $(document).ready(function () {
        window.siteLink = $('#site_url').val();
    });
</script>
<nav class="pushy pushy-left mobile-menu">
    <h1>قناة الأقصى الفضائية</h1>
    <ul class="links">
                    <li><a href="http://aqsatv.ps/" target="">الرئيسية</a></li>
                    <li><a href="http://aqsatv.ps/programs" target="">البرامج</a></li>
                    <li><a href="http://aqsatv.ps/category/6" target="">الأخبار</a></li>
                    <li><a href="http://aqsatv.ps/reports" target="">تقارير مصورة</a></li>
                    <li><a href="http://aqsatv.ps/category/14" target="">تقارير</a></li>
                    <li><a href="http://aqsatv.ps/category/4" target="">المقالات</a></li>
                    <li><a href="http://aqsatv.ps/files" target="">الملفات الخاصة</a></li>
                    <li><a href="http://aqsatv.ps/broadcastschedule" target="">جدول البث</a></li>
                    <li><a href="http://aqsatv.ps/page/4" target="">الترددات</a></li>
            </ul>
    <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i class="aty-instagram"></i></a>
                                                <a href="#" class="item telegram"><i class="icon"><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i class="aty-youtube"></i></a>
                                                <a href="/rss.php" target="_blank" class="item feed"><i class="aty-feed"></i></a>
                            <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
    </div>
    </nav><!-- Site Overlay -->
<div class="site-overlay"></div>
<div id="container">
    <div id="header">
    <div class="container">
        <h2 class="logo"><a href="http://aqsatv.ps"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo.png" class="img-1 img-responsive" alt="قناة الاقصى الفضائية"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-fixed.png" class="img-2 img-responsive" alt="قناة الاقصى الفضائية"></a></h2>
        <div class="left">
            <div class="menu-social clearfix">
                <ul class="menu"><li><a href='http://aqsatv.ps/index.php'>الرئيسية</a></li><li><a href='category/6'>الأخبار</a><ul class=""><li><a href='/category/1'>شؤون صهيونية</a></li><li><a href='/category/2'>أخبار اللاجئين</a></li><li><a href='/category/5'>منوعات</a></li></ul></li><li><a href='reports'>تقارير مصورة</a></li><li><a href='programs'>البرامج</a><ul class=""><li><a href='/programs/1'>البرامج المنوعة</a></li><li><a href='/programs/2'>البرامج السياسية</a></li><li><a href='/programs/3'>نشرات الأخبار</a></li><li><a href='/programs/4'>دراما الأقصى</a></li></ul></li><li><a href='/category/14'>تقارير</a></li></ul>                <div class="social">
                        <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i
                        class="aty-facebook"></i></a>
                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i
                        class="aty-twitter"></i></a>
                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i
                        class="aty-instagram"></i></a>
                                <a href="http://telegram.me/aqsatvchannel" target="_blank" class="item telegram"><i class="icon"></i></a>
                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i
                        class="aty-youtube"></i></a>
                                <a href="/rss.php" target="_blank" class="item feed"><i
                        class="aty-feed"></i></a>
                    <form class="search" method="get" action="http://aqsatv.ps/index.php">
            <input type="hidden" name="act" value="search">
            <div><input type="text" id="SearchInput" name="text"><label for="SearchInput"><i class="aty-search"></i></label>
                <button type="submit">بحث</button>
            </div>
        </form>
    <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
</div>
            </div>
            <div class="date-links clearfix">
    <span class="datetime" id="current_date"> الثلاثاء 13 ذو الحجة 1438
        هـ الموافق 05 سبتمبر 2017 <span id="time"></span> بتوقيت القدس المحتلة<br><div id="last_update"></div></span>
    <div class="links">
                                    <a href="broadcastschedule" target="">جدول البث</a>
                                                <a href="page/4" target="">التردد</a>
                                                <a href="http://aqsatv.ps/live" target="" class="cast"><i class="aty-cast"></i> البث المباشر</a>
                        </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $.ajax({
            type: "POST",
            url: 'http://aqsatv.ps/index.php?ajax=last-update',
            success: function ($response) {
                $('#last_update').text('آخر تحديث ' + $response.time)
            },
            dataType: 'JSON'
        });
        clock();
    });
    function clock() {
        var d = new Date();
        time = d.toLocaleTimeString().replace(/:\d+ /, ' ').replace('AM', 'ص').replace('PM', 'م');
        $('#time').html(time);
        setTimeout('clock()', 1000);
    }
</script>        </div>
    </div>
</div><!-- #header -->
<div class="header-height"></div>
<div class="header-top"></div>
<script>
    $(window).scroll(function(){
        var $headerContainerTop = $('.header-top').position().top,
//            $headerHeight = $('#header').outerHeight(true),
                $windowScroll = $(window).scrollTop();
        if($('.breaking').length){
            var $breakingHeight = $('.breaking').outerHeight(true);
        }
        if($windowScroll >= $headerContainerTop){
//            $('.header-height').height($headerHeight);
            $('.header-height').addClass('active');
            $('#header, .breaking').addClass('fixed');
            $('.breaking-h').height($breakingHeight);
        }
        else{
            $('.header-height').removeClass('active');
            $('#header, .breaking').removeClass('fixed');
            $('.breaking-h').height(0);
//            console.log($headerContainerTop);
        }
    });
</script>
<div class="breaking hidden" id="breaking">
    <audio>
        <source src="http://aqsatv.ps/style/atyaf/sound/breaking.mp3" type="audio/ogg">
    </audio>
    <div class="container">
        <div class="close"><i class="aty-close"></i></div>
        <div class="head"><i class="aty-flash_on- icon"></i> عاجل</div>
        <div class="content">

        </div>
    </div>
</div>
<div class="breaking-h"></div>
<style type="text/css">
.breaking .share .copy {
    display: block;
    float: right;
    width: 30px;
    height: 30px;
    color: #fff;
    font-size: 16px;
    line-height: 30px;
    text-align: center;
    margin-right: 10px;
    -webkit-border-radius: 100%;
    -moz-border-radius: 100%;
    border-radius: 100%;
}
.breaking .share .copy {
background-color: #fbb813;
}
.breaking .share .copy.copied{background-color: #009e13;}
</style>
<script>
    $(document).ready(function () {
        $('.breaking .close').on('click', function () {
            $(this).parents('.breaking').slideUp(function () {
                $('.breaking').remove();
            });
        });
    });
    $(window).on('load', function(){
        // copy short link
        $('.breaking .share .copy').zclip({
          path: siteLink+"/style/atyaf/assets/js/ZeroClipboard.swf",
          copy:"aqsatv.ps | عن قناة الأقصى الفضائية: "+$('.breaking .content .text').text(),
          afterCopy:function(){
            $('.breaking .share .copy').addClass('copied');
            $('.breaking .share .copy i').removeClass('aty-copy').addClass('aty-check');
            setTimeout(function(){
              $('.breaking .share .copy').removeClass('copied');
              $('.breaking .share .copy i').removeClass('aty-check').addClass('aty-copy');
            }, 3000)
          }
        });
    })
</script>


<script>
    $(document).ready(function () {
        $.pluck = function (obj, key) {
            var ret = [];
            $.each(obj, function (k, value) {
                ret[k] = value[key];
            });
            return ret;
        }
        getBreakings();
        setInterval(function () {
            getBreakings();
        }, 10000);
        $(document).on('click', '#breaking .content a', function ($e) {
            $e.preventDefault();
            window.open($(this).attr('href'), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
        });
    });
    function getBreakings() {
        $.get('http://aqsatv.ps/index.php?ajax=breaking', function (data) {
            var breaking = $('#breaking'), breakingsID = $.pluck(data, 'id'), newBreakings = false;
            if (data.length) {
                if(data.length>1)$('#breaking').addClass('multi')
                $.each(data, function (index, element) {
                    if (breaking.find('.content p.news-' + element.id).length == 0) {
                        newBreakings = true;
                        breaking.find('.content').prepend('<p class="text news-' + element.id + '" data-id="' + element.id + '" ><span class="datetime">' + element.datetime + '</span>' + element.title + '</p>' +
                                '<div class="share"><div class="copy"><i class="aty-copy"></i></div><a href="https://www.facebook.com/dialog/feed?app_id=1684787978428158&display=popup&name=خبر%20عاجل&text=' + element.title + '&caption=' + element.title + '&link=http://aqsatv.ps&redirect_uri=http://aqsatv.ps" class="facebook"><i class="aty-facebook"></i></a>' +
                                '<a href="https://twitter.com/share?text=' + element.title + '&&hashtags=aqsatvchannel" class="twitter"><i class="aty-twitter"></i></a>'+
                                '<a href="whatsapp://send?text=' + element.title + '" class="whatsapp hidden-lg hidden-md hidden-sm" data-action="share/whatsapp/share"><i class="aty-whatsapp"></i></a>'+
                                '<a href="mailto:?subject=عاجل من قناة الاقصى الفضائية&body=' + element.title + '" class="email"><i class="aty-email"></i></a></div>');
                        console.log('show breaking');
                    }
                });
                $(document).find('#breaking.multi .content p').each(function (index, element) {
                    if ($.inArray($(element).data('id').toString(), breakingsID) == -1) {
                        $(element).remove();
                    }
                });
                if (newBreakings && !sessionStorage.getItem('breaking')) {
                    sessionStorage.setItem("breaking", true);
                    $('#breaking audio').trigger('play');
                }
                breaking.removeClass('hidden');
                $(document).find('#breaking.multi .content p').hide().eq(0).show();
                (function showNextLastNews() {
                    $(document).find('#breaking.multi .content p:visible').delay(3000).hide(function () {
                        $(this).appendTo('#breaking.multi .content');
                        $(document).find('#breaking.multi .content p:first').show(function () {
                            showNextLastNews();
                        });
                    });
                })();
            } else {
                breaking.find('.content p').remove();
                breaking.addClass('hidden');
            }
        }, 'json');
    }
</script>
<div class="program-now hidden-xs" dir="rtl">
    <div class="toggle"><i class="icon i-1 aty-keyboard_arrow_right"></i><i
                class="icon i-2 aty-keyboard_arrow_left"></i></div>
    <div class="content">
        <div class="slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/live">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6eb99c349cb70a9f5c5fc66b21e6da0b.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">واقع الضفة</p>
                            <p class="text">05:00 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">الآن</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/live">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1ccdc3df257c2cb5b66b858ffdbab44c.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">ورتل القرآن</p>
                            <p class="text">05:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">الآن</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/28">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1fd75a37182645673ca5fff3c059dfdf.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">النشرة المحلية</p>
                            <p class="text">06:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">07:00 م</p>
                            <div class="type"></div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/66">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6aa99d4ab6385a0e994dca5738d34813.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">هنا فلسطين</p>
                            <p class="text">08:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/26">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/64936f50b42d64422526d55e6422f98d.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">أقصى تيوب</p>
                            <p class="text">09:30 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/3">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نشرة الحصاد</p>
                            <p class="text">10:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/93">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1dd37bad5bb49af8560d575996942aeb.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل بوابة السماء</p>
                            <p class="text">11:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                    </div>
    </div>
</div>
<div class="next-program hidden-xs">
    <div class="content">
        <div class="item">
            <a href="http://aqsatv.ps/live">
                <div class="thumb">
                    <img src="" width="100" height="100" alt="">
                </div>
                <div class="details flex">
                    <p class="text title"></p>
                    <p class="text tt"></p>
                </div>
            </a>
            <div class="time">يعرض بعد قليل</div>
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.program-now .toggle').on('click', function () {
            var $parents = $(this).parents('.program-now');
            if ($parents.hasClass('active')) {
                $parents.removeClass('active');
            } else {
                $parents.addClass('active');
            }
        });
        localStorage.clear();
        update_today_programs();
        setInterval(function () {
            update_today_programs();
        }, 10000);
    });
    function update_today_programs() {
        $.get('http://aqsatv.ps/index.php?ajax=today_programs', function ($data) {
            if ($data && !localStorage.getItem("next_program_" + $data.program.id)) {
                $('.next-program .item .details .title').text($data.program.name)
                $('.next-program .item .details .tt').text($data.program.time)
                $('.next-program .item .thumb img').attr('src', 'http://aqsatv.ps/thumb.php?src=' + $data.program.img + '&w=100&h=100&zc=1')
                $('.next-program .item > .time').text($data.text)
                $('.next-program').addClass('active');
                localStorage.setItem("next_program_" + $data.program.id, true);
                setTimeout(function () {
                    $('.next-program').removeClass('active');
                }, 5000);
            }
        }, 'json');
    }
</script>
<script>
    $(document).ready(function () {
        $('.program-now .slider').slick({
            rtl: true,
            dots: false,
            infinite: false,
            speed: 300,
            navs: true,
            fade: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            initialSlide: 0,
            prevArrow: '<div class="prev"><i class="aty-chevron_right"></i></div>',
            nextArrow: '<div class="next"><i class="aty-chevron_left"></i></div>'
        });
    });
</script>    <div class="container">
            </div>
                    <div class="container pageContainer mb30 clearfix"
                 id="pages">
                <ol class="breadcrumb">
    <li><a href="http://aqsatv.ps/index.php">الرئيسية</a></li>
        <li>
        <a href="http://aqsatv.ps/category/6/الأخبار">الأخبار</a>
    </li>
    <li class="active">عرض الخبر</li>
</ol>
<div class="primary" id="post">
    <div class="page-container">
        <div class="post-thumb-details">
            <div class="post-details">
                                    <h3 class="page-caption">خلال زيارته للقطاع</h3>
                                <h1 class="page-title">رئيس الصليب الأحمر: لقائي مع &quot;السنوار&quot; كان مثمرًا</h1>
                <p class="datetime"><i
                            class="aty-clock-o"></i> الثلاثاء 05 سبتمبر 2017 05:13 م <span>بتوقيت القدس المحتلة</span>
                </p>
            </div>
                            <div class="post-thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads//images/2463e16ae075730475362fea84ae21e1.jpg&w=780&h=450"
                                             class="img-responsive" alt="رئيس الصليب الأحمر: لقائي مع &quot;السنوار&quot; كان مثمرًا"></div>
                    </div>
        <div class="clearfix">
            <div class="page-left">

                <div class="post-share clearfix hidden-xs">
                    <div style="float: right"><div class="addthis_sharing_toolbox"></div></div>
                    <a href="#" class="increase-f-s tipsy-s" sizeText="18" title="تكبير الخط"><i
                                class="aty-plus"></i></a>
                    <a href="#" class="decrease-f-s tipsy-s" sizeText="18" title="تصغير الخط"><i
                                class="aty-minus"></i></a>
                </div>

                <div class="post-text">
                                                            <div class="post-text2"><p>التقى رئيس اللجنة الدولية للصليب الأحمر بيتر ماورير اليوم الأحد، رئيس حركة المقاومة الإسلامية &quot;حماس&quot; يحيى السنوار في مكتبه بمدينة غزة لبحث آخر الأوضاع في القطاع.</p>

<p>وقال ماورير عقب اللقاء، إن &quot;لقائي مع رئيس حماس في غزة يحيى السنوار كان مثمراً وبحثنا الأوضاع الإنسانية في القطاع&quot;.</p>

<p>ووفقاً لمصادر محلية، فإن &quot;بيتر ماورير&quot; لن يتحدث للصحفيين في غزة وإنما سيعقد مؤتمراً صحفياً شرقي مدينة القدس المحتلة في ختام زيارته التي سيلتقي خلالها مسؤولين فلسطينيين وصهاينة من بينهم رئيس وزراء الاحتلال بنيامين نتنياهو ورئيس السلطة محمود عباس ورئيس حركة حماس في غزة يحيى السنوار.</p>

<p>وذكرت صحيفة &quot;يديعوت أحرونوت&quot; العبرية أن رئيس اللجنة الدولية للصليب الأحمر اجتمع مع السنوار لمناقشة قضية الأسرى الصهاينة.</p>

<p>وفي لقائه مع شخصيات مجتمعية ومؤسسات أهلية وحقوقية، أكد ماورير أن الوضع مازال على ما هو بل في بعض النواحي أسوأ من بعد العدوان الأخير عام ٢٠١٤، مبينا أن تقرير العاملين في الصليب في غزة يؤكد صعوبة الوضع.</p>

<p>وأضاف أنه حسب القانون الدولي لا يوجد توازن بين الوضع الإنساني والخطر العسكري، منوها إلى أن الوضع التجاري والاقتصادي مع الضفة وصل إلى الحد الأدنى.</p>

<p>وقال ماورير: &quot;حسب ما سمعت من الشهود أن هناك إرادة صمود وتحدي ولكم السؤال حتى متى سيستمر&quot;، مضيفا &quot;أشد ما يدهشني في غزة البون الواسع بين الرغبة والحرص على التعلم وحالة الفقر في المجتمع حيث لا يوجد حالة مشابهة في العالم&quot;.</p>

<p>وأعرب عن تفهمه لحالة الإحباط الناتجة عن الخلاف الفلسطيني مثل الكهرباء وما لها من انعكاسات على نواحي الحياة وحياة الناس، مؤكدا أن هناك قضية معقدة يصعب التعامل معها بين مزيج من الطارئ الذي يحتاج لتدخل عاجل والمزمن الذي نتج عن الطوارئ المتراكمة تحتاج إلى رؤية بعيدة الأمل.</p>

<p>ووعد رئيس اللجنة الدولية للصليب الأحمر أنه سيظل يلفت انتباه السياسيين وصانعي القرار في جميع الأطراف إلى أهمية وخطورة الوضع القائم في غزة للبحث عن حل سياسي للقضية وتخفيف المعاناة عن المواطن، مشيرا إلى أن القضية ليست قضية احتياجات إنسانية لكنها قضية قانون وكرامة وحقوق إنسان واحتلال طويل الأمد وانتهاك القانون الدولي.</p>
</div>
                                                                                                    <div class="short-link pb20">
                        <h5>رابط مختصر</h5>

                        <div class="content">
                            <input type="text" id="short-link-input" onclick="this.select();this.focus();"
                                   class="disabled short-link-input form-control"
                                   value="http://aqsatv.ps/post/14283" data-clipboard-action="copy"
                                   data-clipboard-target="#short-link-input">
                        </div>
                    </div>
                </div>
                    <div class="relatedposts clearfix" dir="rtl">
        <div class="header"><a>مواضيع ذات صلة</a>
        </div>
        <div class="content slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14282/اجتماع-مغلق-بين-رئيس-الصليب-الأحمر-والسنوار-بغزة">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/baf6cc4b893e55767ae64f86dfc4c82e.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="التقاط">
                        <div class="details">
                            <h2 class="title">اجتماع مغلق بين رئيس الصليب الأحمر والسنوار بغزة</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14265/مخيم-تعليمي-ترفيهي-لأطفال-اللاجئين-الفلسطينيين-بالأردن">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/1039e12ca4301072d8fdab854a5c7cc7.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="">
                        <div class="details">
                            <h2 class="title">مخيم &quot;تعليمي ترفيهي&quot; لأطفال اللاجئين الفلسطينيين بالأردن</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14262/استشهاد-الصالحي-يرفع-شهداء-الحركة-الأسيرة-لـ-212">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/aa6e1461dbc8bf58301e86327fc94d88.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="صورة أرشيفية">
                        <div class="details">
                            <h2 class="title">استشهاد &quot;الصالحي&quot; يرفع شهداء الحركة الأسيرة لـ 212</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14244/أردوغان-سيدعو-لقمة-دولية-حول-أقلية-الروهينغيا-المسلمة-بميانمار">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/2cc3675b4357f1cb7608268f427b4c01.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="">
                        <div class="details">
                            <h2 class="title">أردوغان سيدعو لقمة دولية حول أقلية &quot;الروهينغيا&quot; المسلمة بميانمار</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14217/الكشف-عن-خطة-أمنية-أمريكية-فلسطينية-لـ-شيطنة-المقاومة">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1182a8f3bf86b5bbe3fe31482d1073f2.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="">
                        <div class="details">
                            <h2 class="title">الكشف عن خطة أمنية &quot;أمريكية فلسطينية&quot; لـ &quot;شيطنة المقاومة&quot;</h2>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <script>
        $('.relatedposts .slider').slick({
            rtl: true,
            dots: true,
            infinite: false,
            arrows: false,
            speed: 300,
            slidesToShow: 4,
            responsive: [
                {
                    breakpoint: 3000,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 1199,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 991,
                    settings: {
                        slidesToShow: 2
                    }
                }
            ]
        });
    </script>
                <div id="disqus_thread"></div>
                <script>
                    /**
                     * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                     * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                     */
                    /*
                     var disqus_config = function () {
                     this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
                     this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                     };
                     */
                    (function() { // DON'T EDIT BELOW THIS LINE
                        var d = document, s = d.createElement('script');

                        s.src = '//aqsatv.disqus.com/embed.js';

                        s.setAttribute('data-timestamp', +new Date());
                        (d.head || d.body).appendChild(s);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

            </div>
        </div>
    </div>
</div>
<div class="social-mobile visible-xs"><div class="addthis_sharing_toolbox"></div></div>
<style>
    .page-container .post-text .embed-responsive .number{
        position: absolute;
        top: 0;
        left: 0;
        z-index: 5;
        /* padding: 10px 20px; */
        font-size: 18px;
        color: #fff;
        background-color: rgba(255, 126, 0, 0.55);
        width: 40px;
        height: 40px;
        text-align: center;
        line-height: 40px;
    }
    @media (max-width: 480px){
        .social-mobile{
            position: fixed;
            bottom: 0;
            right: 0;
            left: 0;
            z-index: 10;
            padding: 8px;
            text-align: center;
            background-color: #fff;
            border-top: 1px solid #ccc;
        }
        body{padding-bottom: 54px;}
    }
</style>
<script>
    $(document).ready(function () {
        $(document).on('click', '.page-container .post-share [class*="-f-s"]', function (e) {
            e.preventDefault();
            var font_size_buttons = $(this),
                    p_fontsize = $('.page-container .post-text p').css('font-size'),
                    span_fontsize = $('.page-container .post-text span').css('font-size');

            if ($(this).hasClass('increase-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) + 2;
                if (TextSize <= 30) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            } else if ($(this).hasClass('decrease-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) - 2;
                if (TextSize >= 6) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            }
        });
    });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5221de485b3a700c"></script> 

                                    <div class="secondary secondary-bg">
                        <div class="layout-5 widget l-2">
    <div class="widget-header"><h2 class="title"><p>الأخبار الرئيسية</p></h2></div>
    <div class="widget-body">
                    <div class="item">
                <a href="http://aqsatv.ps/post/14271/مواجهات-عنيفة-باقتحام-الاحتلال-لوسط-رام-الله">
                    <div class="datetime">منذ 9 ساعات</div>
                    <div class="details"><h3 class="title">مواجهات عنيفة باقتحام الاحتلال لوسط رام الله</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/14282/اجتماع-مغلق-بين-رئيس-الصليب-الأحمر-والسنوار-بغزة">
                    <div class="datetime">منذ 5 ساعات</div>
                    <div class="details"><h3 class="title">اجتماع مغلق بين رئيس الصليب الأحمر والسنوار بغزة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/14270/الاحتلال-يخلي-عائلة-شماسنة-من-منزلها-بالقدس">
                    <div class="datetime">منذ 9 ساعات</div>
                    <div class="details"><h3 class="title">الاحتلال يُخلي عائلة شماسنة من منزلها بالقدس</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/14269/الاحتلال-يعتقل-18-فلسطينيا-من-أنحاء-متفرقة-من-الضفة">
                    <div class="datetime">منذ 9 ساعات</div>
                    <div class="details"><h3 class="title">الاحتلال يعتقل 18 فلسطينيا من أنحاء متفرقة من الضفة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/14267/مناورات-عسكرية-صهيونية-هي-الأضخم-منذ-20-عاما">
                    <div class="datetime">منذ 20 ساعة</div>
                    <div class="details"><h3 class="title">مناورات عسكرية صهيونية هي الأضخم منذ 20 عاما</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/14266/اختتام-مناسك-الحج-بعد-طواف-الوداع">
                    <div class="datetime">منذ 20 ساعة</div>
                    <div class="details"><h3 class="title">اختتام مناسك الحج بعد طواف الوداع</h3></div>
                </a>
            </div>
            </div>
</div>
                        <div class="layout-10 widget l-2">
    <div class="widget-header"><h2 class="title"><a
                    href="http://aqsatv.ps/category/4/مقالات">مقالات</a>
        </h2></div>
    <div class="widget-body">
                                    <div class="item">
                    <a href="http://aqsatv.ps/post/14260/قطر-وحماس-الدعم-والوفاء-والاختبار؟">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/8011de0d45af23e9339f711dd806875c.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="قطر وحماس .. الدعم والوفاء والاختبار؟"></div>
                        <div class="details">
                            <h3 class="title">قطر وحماس .. الدعم والوفاء والاختبار؟</h3>
                            <p class="author">د. عماد الحديدي</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14240/غوتيريش-وانعدام-التوازن">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3a0e46157163821da75a2a4e11db32ca.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="غوتيريش وانعدام التوازن"></div>
                        <div class="details">
                            <h3 class="title">غوتيريش وانعدام التوازن</h3>
                            <p class="author">د. عصام شاور</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14220/الواقعية-السياسية-في-خطاب-السنوار">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/be9eadeabdb48f9f7dac7bb813531ee1.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="الواقعية السياسية في خطاب السنوار"></div>
                        <div class="details">
                            <h3 class="title">الواقعية السياسية في خطاب السنوار</h3>
                            <p class="author">خالد معالي</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/14207/السنوار-يتحدث-عن-صفقة-الأسرى-والمشروع-الوطني-واللجنة-الحكومية">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/45952c9a97e1ae08090e30a3f32cdd09.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="السنوار يتحدث عن صفقة الأسرى والمشروع الوطني واللجنة الحكومية"></div>
                        <div class="details">
                            <h3 class="title">السنوار يتحدث عن صفقة الأسرى والمشروع الوطني واللجنة الحكومية</h3>
                            <p class="author">عماد زقوت</p>
                        </div>
                    </a>
                </div>
                        </div>
</div>                        <div class="layout-6 widget l-2 vote" id="vote_block"></div>
<script type="text/javascript">
    $(document).ready(function () {
        $.post("http://aqsatv.ps/index.php?ajax=vote&do=get_votes", function (data) {
            $("#vote_block").html(data);
        });

        $(document).on('click', '.vote form .item', function () {
            var $this = $(this);
            if ($this.hasClass('active')) {
            }
            else {
                $('.vote form .item.active').find('input[type="radio"]').prop("checked", false);
                $('.vote form .item.active').removeClass('active');
                $this.find('input[type="radio"]').prop("checked", true);
                $this.addClass('active');
            }
        });

        $(document).on("click", '#vote_form .item', function (event) {
            event.preventDefault();
            $("#vote_block .message").slideDown("slow").find("span.spinner").css({display: 'block'});
            $.ajax({
                type: "POST",
                url: "http://aqsatv.ps/index.php?ajax=vote&rand=" + Math.random(),
                data: $("#vote_form").serialize(),
                success: function (data) {
                    if (data.status == 1) {
                        $("#vote_block").html(data.code);
                        $('.percentage-bar .bar').each(function () {
                            $(this).animate({'width': $(this).attr('width') + "%"}, 1000);
                        });
                    } else if (data.status == 0) {
                        alert(data.msg)
                    }
                    $("#vote_block .message").slideUp("slow").find("span.spinner").css({display: 'none'});
                },
                dataType: 'JSON'
            });
        });
    });
</script>                    </div>
                            </div>
    
    <div id="footer">
    <div class="container clearfix">
        <div class="logo"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-footer.png" width="140" height="164" alt="قناة الاقصى الفضائية"></div>
        <div class="links">
    <h2 class="head" style="visibility: hidden;">أقسام الموقع</h2>
    <div class="content">
                    <a href="category/6" target="">الأخبار</a>
                    <a href="/reports" target="">تقارير مصورة</a>
                    <a href="/category/1" target="">شؤون صهيونية</a>
                    <a href="/category/2" target="">أخبار اللاجئين</a>
                    <a href="programs" target="">البرامج</a>
                    <a href="category/5" target="">منوعات</a>
                    <a href="/category/4" target="">مقالات</a>
                    <a href="/files" target="">ملفات خاصة</a>
                    <a href="/gallery/1" target="">كاريكاتير</a>
                    <a href="/live" target="">البث المباشر</a>
                    <a href="/broadcastschedule" target="">جدول البث</a>
                    <a href="/category/14" target="">تقارير</a>
            </div>
</div>            <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target=""><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target=""><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target=""><i class="aty-instagram"></i></a>
                                                <a href="http://telegram.me/aqsatvchannel" target=""><i><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram-footer.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target=""><i class="aty-youtube-play"></i></a>
                            <div class="items">
          <div class="item"><a href="http://aqsatv.ps/android"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-googlePlay.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/ios"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-appStore.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/windows"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-windowsStore.png" class="img-responsive" alt=""></a></div>
        </div>
    </div>
        <div class="copyright"><p>جميع الحقوق محفوظة قناة الأقصى الفضائية  2016 | <a style="display: none;" href="http://www.atyaf.co" target="_blank">برمجة وتصميم شركة أطياف</a></p></div>
    </div>
</div><!-- FOOTER -->
<script type="text/javascript">
    $(document).ready(function(){
        // check input, textarea no empty
        $("input[type='text']").focusout(function () {
            if (!$(this).val()) {
                $(this).removeClass('not-empty');
            }else{
                $(this).addClass('not-empty');
            }
        });
        $('ul.tabs').idTabs();
    });
</script>
</div>
</body>