<!DOCTYPE html>
<html lang="ar" class="no-js">
<head>
    <meta charset="UTF-8">
<title>قناة الاقصى الفضائية - خمسة أسرى يدخلون أعوامًا جديدة داخل سجون الاحتلال</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow">
    <meta name="robots" content="ALL">
    <meta property="og:locale" content="ar_AR" /> 
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="خمسة أسرى يدخلون أعوامًا جديدة داخل سجون الاحتلال"/>
    <meta property="og:description" content="قناة الأقصى - فلسطين

أكدت إذاعة صوت الأسرى أن خمسة أسرى من قطاع غزة والضفة الغربية المحتلة يدخلون اليوم ا"/>
    <meta property="og:image" content="http://aqsatv.ps/thumb.php?src=uploads//images/633290c44e2b9d04776604f44f86550b.jpg&w=560&h=292"/>
    <meta property="og:url" content="http://aqsatv.ps/post/13077"/>
    <meta property="og:site_name" content="قناة الاقصى الفضائية"/>
    <meta property="fb:app_id" content="1684787978428158" />
    <meta property="article:author" content="https://www.facebook.com/aqsatvchannel"/>
    <meta property="article:publisher" content="https://www.facebook.com/aqsatvchannel"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:domain" content="http://aqsatv.ps">
    <meta name="twitter:site" content="قناة الاقصى الفضائية">
    <meta name="twitter:creator" content="قناة الاقصى الفضائية">
    <meta name="twitter:image:src" content="http://aqsatv.ps/uploads//images/633290c44e2b9d04776604f44f86550b.jpg">
    <meta name="twitter:description" content="قناة الأقصى - فلسطين

أكدت إذاعة صوت الأسرى أن خمسة أسرى من قطاع غزة والضفة الغربية المحتلة يدخلون اليوم ا">
    <meta name="twitter:title" content="خمسة أسرى يدخلون أعوامًا جديدة داخل سجون الاحتلال">
    <meta name="twitter:url" content="http://aqsatv.ps/post/post">
    <meta name="description" content="قناة الأقصى - فلسطين

أكدت إذاعة صوت الأسرى أن خمسة أسرى من قطاع غزة والضفة الغربية المحتلة يدخلون اليوم ا">
        <meta name="author" content="قناة الاقصى الفضائية">
    <meta name="rating"  content="General">
    <meta name="revisit-after" content="1 days">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="refresh" content="6000">
<base href="http://aqsatv.ps">
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>
    <link rel="alternate" type="application/rss+xml" title="شؤون صهيونية"
          href="http://aqsatv.ps/rss.php?id=1"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار اللاجئين"
          href="http://aqsatv.ps/rss.php?id=2"/>
    <link rel="alternate" type="application/rss+xml" title="مقالات"
          href="http://aqsatv.ps/rss.php?id=4"/>
    <link rel="alternate" type="application/rss+xml" title="منوعات"
          href="http://aqsatv.ps/rss.php?id=5"/>
    <link rel="alternate" type="application/rss+xml" title="الأخبار"
          href="http://aqsatv.ps/rss.php?id=6"/>
    <link rel="alternate" type="application/rss+xml" title="اجتماعيات"
          href="http://aqsatv.ps/rss.php?id=13"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار القناة"
          href="http://aqsatv.ps/rss.php?id=12"/>
    <link rel="alternate" type="application/rss+xml" title="تقارير اخبارية"
          href="http://aqsatv.ps/rss.php?id=14"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>

<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/plugins.min.css?v=1.63">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/jquery.fancybox.css?v=1.6">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/style.min.css?v=2.99996">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited.css?v=1.881">
<script src="http://aqsatv.ps/style/atyaf/assets/js/plugins.min.js?v=1.64"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.fancybox.js"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.zclip.js"></script>
        <link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited-pages.css?v=2.9999">
        <script src="http://aqsatv.ps/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
    <script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>

    </head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5&appId=145509319121994";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="http://aqsatv.ps" name="site_url" id="site_url"/>
<script>
    $(document).ready(function () {
        window.siteLink = $('#site_url').val();
    });
</script>
<nav class="pushy pushy-left mobile-menu">
    <h1>قناة الأقصى الفضائية</h1>
    <ul class="links">
                    <li><a href="http://aqsatv.ps/" target="">الرئيسية</a></li>
                    <li><a href="http://aqsatv.ps/programs" target="">البرامج</a></li>
                    <li><a href="http://aqsatv.ps/category/6" target="">الأخبار</a></li>
                    <li><a href="http://aqsatv.ps/reports" target="">تقارير مصورة</a></li>
                    <li><a href="http://aqsatv.ps/category/14" target="">تقارير</a></li>
                    <li><a href="http://aqsatv.ps/category/4" target="">المقالات</a></li>
                    <li><a href="http://aqsatv.ps/files" target="">الملفات الخاصة</a></li>
                    <li><a href="http://aqsatv.ps/broadcastschedule" target="">جدول البث</a></li>
                    <li><a href="http://aqsatv.ps/page/4" target="">الترددات</a></li>
            </ul>
    <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i class="aty-instagram"></i></a>
                                                <a href="#" class="item telegram"><i class="icon"><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i class="aty-youtube"></i></a>
                                                <a href="/rss.php" target="_blank" class="item feed"><i class="aty-feed"></i></a>
                            <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
    </div>
    </nav><!-- Site Overlay -->
<div class="site-overlay"></div>
<div id="container">
    <div id="header">
    <div class="container">
        <h2 class="logo"><a href="http://aqsatv.ps"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo.png" class="img-1 img-responsive" alt="قناة الاقصى الفضائية"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-fixed.png" class="img-2 img-responsive" alt="قناة الاقصى الفضائية"></a></h2>
        <div class="left">
            <div class="menu-social clearfix">
                <ul class="menu"><li><a href='http://aqsatv.ps/index.php'>الرئيسية</a></li><li><a href='category/6'>الأخبار</a><ul class=""><li><a href='/category/1'>شؤون صهيونية</a></li><li><a href='/category/2'>أخبار اللاجئين</a></li><li><a href='/category/5'>منوعات</a></li></ul></li><li><a href='reports'>تقارير مصورة</a></li><li><a href='programs'>البرامج</a><ul class=""><li><a href='/programs/1'>البرامج المنوعة</a></li><li><a href='/programs/2'>البرامج السياسية</a></li><li><a href='/programs/3'>نشرات الأخبار</a></li><li><a href='/programs/4'>دراما الأقصى</a></li></ul></li><li><a href='/category/14'>تقارير</a></li></ul>                <div class="social">
                        <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i
                        class="aty-facebook"></i></a>
                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i
                        class="aty-twitter"></i></a>
                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i
                        class="aty-instagram"></i></a>
                                <a href="http://telegram.me/aqsatvchannel" target="_blank" class="item telegram"><i class="icon"></i></a>
                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i
                        class="aty-youtube"></i></a>
                                <a href="/rss.php" target="_blank" class="item feed"><i
                        class="aty-feed"></i></a>
                    <form class="search" method="get" action="http://aqsatv.ps/index.php">
            <input type="hidden" name="act" value="search">
            <div><input type="text" id="SearchInput" name="text"><label for="SearchInput"><i class="aty-search"></i></label>
                <button type="submit">بحث</button>
            </div>
        </form>
    <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
</div>
            </div>
            <div class="date-links clearfix">
    <span class="datetime" id="current_date"> الأربعاء 13 رمضان 1438
        هـ الموافق 07 يونيو 2017 <span id="time"></span> بتوقيت القدس المحتلة<br><div id="last_update"></div></span>
    <div class="links">
                                    <a href="broadcastschedule" target="">جدول البث</a>
                                                <a href="page/4" target="">التردد</a>
                                                <a href="http://aqsatv.ps/live" target="" class="cast"><i class="aty-cast"></i> البث المباشر</a>
                        </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $.ajax({
            type: "POST",
            url: 'http://aqsatv.ps/index.php?ajax=last-update',
            success: function ($response) {
                $('#last_update').text('آخر تحديث ' + $response.time)
            },
            dataType: 'JSON'
        });
        clock();
    });
    function clock() {
        var d = new Date();
        time = d.toLocaleTimeString().replace(/:\d+ /, ' ').replace('AM', 'ص').replace('PM', 'م');
        $('#time').html(time);
        setTimeout('clock()', 1000);
    }
</script>        </div>
    </div>
</div><!-- #header -->
<div class="header-height"></div>
<div class="header-top"></div>
<script>
    $(window).scroll(function(){
        var $headerContainerTop = $('.header-top').position().top,
//            $headerHeight = $('#header').outerHeight(true),
                $windowScroll = $(window).scrollTop();
        if($('.breaking').length){
            var $breakingHeight = $('.breaking').outerHeight(true);
        }
        if($windowScroll >= $headerContainerTop){
//            $('.header-height').height($headerHeight);
            $('.header-height').addClass('active');
            $('#header, .breaking').addClass('fixed');
            $('.breaking-h').height($breakingHeight);
        }
        else{
            $('.header-height').removeClass('active');
            $('#header, .breaking').removeClass('fixed');
            $('.breaking-h').height(0);
//            console.log($headerContainerTop);
        }
    });
</script>
<div class="breaking hidden" id="breaking">
    <audio>
        <source src="http://aqsatv.ps/style/atyaf/sound/breaking.mp3" type="audio/ogg">
    </audio>
    <div class="container">
        <div class="close"><i class="aty-close"></i></div>
        <div class="head"><i class="aty-flash_on- icon"></i> عاجل</div>
        <div class="content">

        </div>
    </div>
</div>
<div class="breaking-h"></div>
<style type="text/css">
.breaking .share .copy {
    display: block;
    float: right;
    width: 30px;
    height: 30px;
    color: #fff;
    font-size: 16px;
    line-height: 30px;
    text-align: center;
    margin-right: 10px;
    -webkit-border-radius: 100%;
    -moz-border-radius: 100%;
    border-radius: 100%;
}
.breaking .share .copy {
background-color: #fbb813;
}
.breaking .share .copy.copied{background-color: #009e13;}
</style>
<script>
    $(document).ready(function () {
        $('.breaking .close').on('click', function () {
            $(this).parents('.breaking').slideUp(function () {
                $('.breaking').remove();
            });
        });
    });
    $(window).on('load', function(){
        // copy short link
        $('.breaking .share .copy').zclip({
          path: siteLink+"/style/atyaf/assets/js/ZeroClipboard.swf",
          copy:"aqsatv.ps | عن قناة الأقصى الفضائية: "+$('.breaking .content .text').text(),
          afterCopy:function(){
            $('.breaking .share .copy').addClass('copied');
            $('.breaking .share .copy i').removeClass('aty-copy').addClass('aty-check');
            setTimeout(function(){
              $('.breaking .share .copy').removeClass('copied');
              $('.breaking .share .copy i').removeClass('aty-check').addClass('aty-copy');
            }, 3000)
          }
        });
    })
</script>


<script>
    $(document).ready(function () {
        $.pluck = function (obj, key) {
            var ret = [];
            $.each(obj, function (k, value) {
                ret[k] = value[key];
            });
            return ret;
        }
        getBreakings();
        setInterval(function () {
            getBreakings();
        }, 10000);
        $(document).on('click', '#breaking .content a', function ($e) {
            $e.preventDefault();
            window.open($(this).attr('href'), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
        });
    });
    function getBreakings() {
        $.get('http://aqsatv.ps/index.php?ajax=breaking', function (data) {
            var breaking = $('#breaking'), breakingsID = $.pluck(data, 'id'), newBreakings = false;
            if (data.length) {
                if(data.length>1)$('#breaking').addClass('multi')
                $.each(data, function (index, element) {
                    if (breaking.find('.content p.news-' + element.id).length == 0) {
                        newBreakings = true;
                        breaking.find('.content').prepend('<p class="text news-' + element.id + '" data-id="' + element.id + '" ><span class="datetime">' + element.datetime + '</span>' + element.title + '</p>' +
                                '<div class="share"><div class="copy"><i class="aty-copy"></i></div><a href="https://www.facebook.com/dialog/feed?app_id=1684787978428158&display=popup&name=خبر%20عاجل&text=' + element.title + '&caption=' + element.title + '&link=http://aqsatv.ps&redirect_uri=http://aqsatv.ps" class="facebook"><i class="aty-facebook"></i></a>' +
                                '<a href="https://twitter.com/share?text=' + element.title + '&&hashtags=aqsatvchannel" class="twitter"><i class="aty-twitter"></i></a>'+
                                '<a href="whatsapp://send?text=' + element.title + '" class="whatsapp hidden-lg hidden-md hidden-sm" data-action="share/whatsapp/share"><i class="aty-whatsapp"></i></a>'+
                                '<a href="mailto:?subject=عاجل من قناة الاقصى الفضائية&body=' + element.title + '" class="email"><i class="aty-email"></i></a></div>');
                        console.log('show breaking');
                    }
                });
                $(document).find('#breaking.multi .content p').each(function (index, element) {
                    if ($.inArray($(element).data('id').toString(), breakingsID) == -1) {
                        $(element).remove();
                    }
                });
                if (newBreakings && !sessionStorage.getItem('breaking')) {
                    sessionStorage.setItem("breaking", true);
                    $('#breaking audio').trigger('play');
                }
                breaking.removeClass('hidden');
                $(document).find('#breaking.multi .content p').hide().eq(0).show();
                (function showNextLastNews() {
                    $(document).find('#breaking.multi .content p:visible').delay(3000).hide(function () {
                        $(this).appendTo('#breaking.multi .content');
                        $(document).find('#breaking.multi .content p:first').show(function () {
                            showNextLastNews();
                        });
                    });
                })();
            } else {
                breaking.find('.content p').remove();
                breaking.addClass('hidden');
            }
        }, 'json');
    }
</script>
<div class="program-now hidden-xs" dir="rtl">
    <div class="toggle"><i class="icon i-1 aty-keyboard_arrow_right"></i><i
                class="icon i-2 aty-keyboard_arrow_left"></i></div>
    <div class="content">
        <div class="slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/live">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/b8c8dd31776d7d645ab8c839f97d4c2c.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">صباح فلسطين</p>
                            <p class="text">10:00 ص</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">الآن</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/95">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/09af529564a958e805d9d21c9318d6e2.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">قول مثل</p>
                            <p class="text">11:30 ص</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/93">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1dd37bad5bb49af8560d575996942aeb.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل بوابة السماء</p>
                            <p class="text">12:00 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">01:00 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/96">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/cb5375e65d63b881dc30cb2d8038d6e4.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نافذة الخير 9</p>
                            <p class="text">01:30 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/94">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/86937324bed39d599e55247e32179b16.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">حكاية حي</p>
                            <p class="text">01:45 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/92">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/78d46bffb996f60a03522ca09485a9dc.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">دينا قيما</p>
                            <p class="text">02:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/97">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/b3bda5f10575d406ba471508decf4d66.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">تاكسي القدس</p>
                            <p class="text">02:30 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/22">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">المنتصف الإخباري</p>
                            <p class="text">03:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/66">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6aa99d4ab6385a0e994dca5738d34813.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">هنا فلسطين</p>
                            <p class="text">04:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/98">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/290485d9654c6bc41e18396a07e6f775.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">في ضيافتهم</p>
                            <p class="text">04:50 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/62">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/d55a82a3f4bcc97b2effb912823b863e.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">يسألونك</p>
                            <p class="text">05:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/99">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/18dfa1d7332377ead944eff142c8f0ee.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">قبسات رمضانية</p>
                            <p class="text">05:50 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/93">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1dd37bad5bb49af8560d575996942aeb.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل بوابة السماء</p>
                            <p class="text">06:00 م</p>
                            <div class="type">اعادة 3</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">07:00 م</p>
                            <div class="type">اعادة 3</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/102">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/de7c197fc9854d78964167e731119f17.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">دعاء أحبه</p>
                            <p class="text">07:30 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/99">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/18dfa1d7332377ead944eff142c8f0ee.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">قبسات رمضانية</p>
                            <p class="text">07:50 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/97">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/b3bda5f10575d406ba471508decf4d66.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">تاكسي القدس</p>
                            <p class="text">08:00 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/96">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/cb5375e65d63b881dc30cb2d8038d6e4.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نافذة الخير 9</p>
                            <p class="text">08:15 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/95">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/09af529564a958e805d9d21c9318d6e2.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">قول مثل</p>
                            <p class="text">08:30 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/101">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/d0e956e038e49e621a9f8f02fe1fa00e.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">في المخيم</p>
                            <p class="text">08:45 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/98">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/290485d9654c6bc41e18396a07e6f775.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">في ضيافتهم</p>
                            <p class="text">10:15 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/3">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نشرة الحصاد</p>
                            <p class="text">10:30 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/93">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1dd37bad5bb49af8560d575996942aeb.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل بوابة السماء</p>
                            <p class="text">11:00 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                    </div>
    </div>
</div>
<div class="next-program hidden-xs">
    <div class="content">
        <div class="item">
            <a href="http://aqsatv.ps/live">
                <div class="thumb">
                    <img src="" width="100" height="100" alt="">
                </div>
                <div class="details flex">
                    <p class="text title"></p>
                    <p class="text tt"></p>
                </div>
            </a>
            <div class="time">يعرض بعد قليل</div>
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.program-now .toggle').on('click', function () {
            var $parents = $(this).parents('.program-now');
            if ($parents.hasClass('active')) {
                $parents.removeClass('active');
            } else {
                $parents.addClass('active');
            }
        });
        localStorage.clear();
        update_today_programs();
        setInterval(function () {
            update_today_programs();
        }, 10000);
    });
    function update_today_programs() {
        $.get('http://aqsatv.ps/index.php?ajax=today_programs', function ($data) {
            if ($data && !localStorage.getItem("next_program_" + $data.program.id)) {
                $('.next-program .item .details .title').text($data.program.name)
                $('.next-program .item .details .tt').text($data.program.time)
                $('.next-program .item .thumb img').attr('src', 'http://aqsatv.ps/thumb.php?src=' + $data.program.img + '&w=100&h=100&zc=1')
                $('.next-program .item > .time').text($data.text)
                $('.next-program').addClass('active');
                localStorage.setItem("next_program_" + $data.program.id, true);
                setTimeout(function () {
                    $('.next-program').removeClass('active');
                }, 5000);
            }
        }, 'json');
    }
</script>
<script>
    $(document).ready(function () {
        $('.program-now .slider').slick({
            rtl: true,
            dots: false,
            infinite: false,
            speed: 300,
            navs: true,
            fade: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            initialSlide: 0,
            prevArrow: '<div class="prev"><i class="aty-chevron_right"></i></div>',
            nextArrow: '<div class="next"><i class="aty-chevron_left"></i></div>'
        });
    });
</script>    <div class="container">
            </div>
                    <div class="container pageContainer mb30 clearfix"
                 id="pages">
                <ol class="breadcrumb">
    <li><a href="http://aqsatv.ps/index.php">الرئيسية</a></li>
        <li>
        <a href="http://aqsatv.ps/category/6/الأخبار">الأخبار</a>
    </li>
    <li class="active">عرض الخبر</li>
</ol>
<div class="primary" id="post">
    <div class="page-container">
        <div class="post-thumb-details">
            <div class="post-details">
                                <h1 class="page-title">خمسة أسرى يدخلون أعوامًا جديدة داخل سجون الاحتلال</h1>
                <p class="datetime"><i
                            class="aty-clock-o"></i> الأربعاء 07 يونيو 2017 09:26 ص <span>بتوقيت القدس المحتلة</span>
                </p>
            </div>
                            <div class="post-thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads//images/633290c44e2b9d04776604f44f86550b.jpg&w=780&h=450"
                                             class="img-responsive" alt="خمسة أسرى يدخلون أعوامًا جديدة داخل سجون الاحتلال"></div>
                    </div>
        <div class="clearfix">
            <div class="page-left">

                <div class="post-share clearfix hidden-xs">
                    <div style="float: right"><div class="addthis_sharing_toolbox"></div></div>
                    <a href="#" class="increase-f-s tipsy-s" sizeText="18" title="تكبير الخط"><i
                                class="aty-plus"></i></a>
                    <a href="#" class="decrease-f-s tipsy-s" sizeText="18" title="تصغير الخط"><i
                                class="aty-minus"></i></a>
                </div>

                <div class="post-text">
                                                            <div class="post-text2"><p><span style="color:#B22222"><strong>قناة الأقصى - فلسطين</strong></span></p>

<p>أكدت إذاعة صوت الأسرى أن خمسة أسرى من قطاع غزة والضفة الغربية المحتلة يدخلون اليوم السابع من يونيو أعوامًا جديدة داخل سجون الاحتلال ثلاثة منهم محكومون بالمؤبد&nbsp;وهم :&nbsp;</p>

<p>الأسير عماد محمد جميل شحادة من مدينة غزة المحكوم بالسجن 30 عاماً بعد اعتقاله عام 1989، وأمضى 28 عامًا في سجون الاحتلال.</p>

<p>الأسير إبراهيم صالح مصطفى علقم (45 عامًا) من مدينة رام الله المحكوم بالسجن المؤبد ومعتقل منذ عام 2006، وأمضى 11 عامًا في سجون الاحتلال.</p>

<p>والأسير إبراهيم مسعد إياس هاني (46 عامًا) من الخليل المحكوم بالسجن المؤبد ومعتقل منذ عام 2006 وأمضى 11 عامًا في سجون الاحتلال.</p>

<p>ومن مدينة نابلس /الأسير وسيم عمر عبد الكريم مليطات (33 عامًا) المحكوم بالسجن المؤبد ومعتقل منذ عام 2002، وأمضى 15 عامًا في السجون.</p>

<p>والأسير أمجد منجد صادق حنني (32 عامًا) المحكوم بالسجن &nbsp;18 عامًا بعد اعتقاله عام 2002، وأمضى 15 عامًا في السجون.</p>




</div>
                                                                                                    <div class="short-link pb20">
                        <h5>رابط مختصر</h5>

                        <div class="content">
                            <input type="text" id="short-link-input" onclick="this.select();this.focus();"
                                   class="disabled short-link-input form-control"
                                   value="http://aqsatv.ps/post/13077" data-clipboard-action="copy"
                                   data-clipboard-target="#short-link-input">
                        </div>
                    </div>
                </div>
                    <div class="relatedposts clearfix" dir="rtl">
        <div class="header"><a>مواضيع ذات صلة</a>
        </div>
        <div class="content slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13079/الاحتلال-يعتقل-8-مواطنين-بالضفة-بينهم-طالب--توجيهي">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/6342cb91830c26ab51f255fd23a786eb.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="79c7b6a2723771491d20663da1c81b2a">
                        <div class="details">
                            <h2 class="title">الاحتلال يعتقل 8 مواطنين بالضّفة بينهم طالب &quot; توجيهي &quot;</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13073/استشهاد-شاب-برصاص-الاحتلال-جنوب-قطاع-غزة">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/e2a7c6963a1497f38625b4d49b1e0377.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="18882206_1392793777453235_8850556374447816712_n">
                        <div class="details">
                            <h2 class="title">استشهاد شاب برصاص الاحتلال جنوب قطاع غزة</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13066/الإفراج-عن-الأسير-فارس-الجعبري-بعد-10-أعوام-في-سجون-الاحتلال">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/143463787c449dc42a5b03b90b210909.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="thumb.php">
                        <div class="details">
                            <h2 class="title">الإفراج عن الأسير فارس الجعبري بعد 10 أعوام في سجون الاحتلال</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13061/الاحتلال-يعتقل-7-فلسطينيين-من-الضفة-والقدس">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/e1f12dbf5ff708717c1916851bc526f4.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="">
                        <div class="details">
                            <h2 class="title">الاحتلال يعتقل 7 فلسطينيين من الضفة والقدس</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13057/شهيد-برصاص-شرطة-الاحتلال-في-كفر-قاسم-بالداخل">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/b2e56e04386bad3b4af1da4c21cd39c4.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="2017060600850">
                        <div class="details">
                            <h2 class="title">شهيد برصاص شرطة الاحتلال في كفر قاسم بالداخل</h2>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <script>
        $('.relatedposts .slider').slick({
            rtl: true,
            dots: true,
            infinite: false,
            arrows: false,
            speed: 300,
            slidesToShow: 4,
            responsive: [
                {
                    breakpoint: 3000,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 1199,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 991,
                    settings: {
                        slidesToShow: 2
                    }
                }
            ]
        });
    </script>
                <div id="disqus_thread"></div>
                <script>
                    /**
                     * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                     * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                     */
                    /*
                     var disqus_config = function () {
                     this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
                     this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                     };
                     */
                    (function() { // DON'T EDIT BELOW THIS LINE
                        var d = document, s = d.createElement('script');

                        s.src = '//aqsatv.disqus.com/embed.js';

                        s.setAttribute('data-timestamp', +new Date());
                        (d.head || d.body).appendChild(s);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

            </div>
        </div>
    </div>
</div>
<div class="social-mobile visible-xs"><div class="addthis_sharing_toolbox"></div></div>
<style>
    .page-container .post-text .embed-responsive .number{
        position: absolute;
        top: 0;
        left: 0;
        z-index: 5;
        /* padding: 10px 20px; */
        font-size: 18px;
        color: #fff;
        background-color: rgba(255, 126, 0, 0.55);
        width: 40px;
        height: 40px;
        text-align: center;
        line-height: 40px;
    }
    @media (max-width: 480px){
        .social-mobile{
            position: fixed;
            bottom: 0;
            right: 0;
            left: 0;
            z-index: 10;
            padding: 8px;
            text-align: center;
            background-color: #fff;
            border-top: 1px solid #ccc;
        }
        body{padding-bottom: 54px;}
    }
</style>
<script>
    $(document).ready(function () {
        $(document).on('click', '.page-container .post-share [class*="-f-s"]', function (e) {
            e.preventDefault();
            var font_size_buttons = $(this),
                    p_fontsize = $('.page-container .post-text p').css('font-size'),
                    span_fontsize = $('.page-container .post-text span').css('font-size');

            if ($(this).hasClass('increase-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) + 2;
                if (TextSize <= 30) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            } else if ($(this).hasClass('decrease-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) - 2;
                if (TextSize >= 6) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            }
        });
    });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5221de485b3a700c"></script> 

                                    <div class="secondary secondary-bg">
                        <div class="layout-5 widget l-2">
    <div class="widget-header"><h2 class="title"><p>الأخبار الرئيسية</p></h2></div>
    <div class="widget-body">
                    <div class="item">
                <a href="http://aqsatv.ps/post/13079/الاحتلال-يعتقل-8-مواطنين-بالضفة-بينهم-طالب--توجيهي">
                    <div class="datetime">منذ 4 دقائق</div>
                    <div class="details"><h3 class="title">الاحتلال يعتقل 8 مواطنين بالضّفة بينهم طالب &quot; توجيهي &quot;</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/13078/إضراب-في-أراضي-الـ48-ردا-على-جريمة-الشرطة-بكفر-قاسم">
                    <div class="datetime">منذ 22 دقيقة</div>
                    <div class="details"><h3 class="title">إضراب في أراضي الـ48 ردا على جريمة الشرطة بكفر قاسم</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/13076/حماس-تصريح-الجبير-صادم-ومسيء-للسعودية">
                    <div class="datetime">منذ 6 ساعات</div>
                    <div class="details"><h3 class="title">حماس: تصريح الجبير صادم ومسيء للسعودية</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/13075/القوى-الوطنية-تستنكر-قطع-رواتب-الأسرى-المحررين">
                    <div class="datetime">منذ 10 ساعات</div>
                    <div class="details"><h3 class="title">القوى الوطنية تستنكر قطع رواتب الأسرى المحررين</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/13073/استشهاد-شاب-برصاص-الاحتلال-جنوب-قطاع-غزة">
                    <div class="datetime">منذ 13 ساعة</div>
                    <div class="details"><h3 class="title">استشهاد شاب برصاص الاحتلال جنوب قطاع غزة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/13072/الآلاف-يشيعون-جثمان-الشهيد-محمد-طه-بالداخل-المحتل">
                    <div class="datetime">منذ 15 ساعة</div>
                    <div class="details"><h3 class="title">الآلاف يشيعون جثمان الشهيد محمد طه بالداخل المحتل</h3></div>
                </a>
            </div>
            </div>
</div>
                        <div class="layout-10 widget l-2">
    <div class="widget-header"><h2 class="title"><a
                    href="http://aqsatv.ps/category/4/مقالات">مقالات</a>
        </h2></div>
    <div class="widget-body">
                                    <div class="item">
                    <a href="http://aqsatv.ps/post/13074/​القدس-في-ذكرى-احتلالها">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/69c5b55b9d34eeed51a007f7608da44b.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="​القدس في ذكرى احتلالها"></div>
                        <div class="details">
                            <h3 class="title">​القدس في ذكرى احتلالها</h3>
                            <p class="author">د.أيمن ناهية</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13041/غزة-لن-تموت-وستنتصر">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3641d46f25253d14bca84156d2ba4be6.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="غزة لن تموت وستنتصر"></div>
                        <div class="details">
                            <h3 class="title">غزة لن تموت وستنتصر</h3>
                            <p class="author">مصطفى الصواف</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13031/تصريحات-صمود-غزة-والردود-العكسية">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/8266d85adc79c67dccfd00abc4c7f850.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="تصريحات صمود غزة والردود العكسية"></div>
                        <div class="details">
                            <h3 class="title">تصريحات صمود غزة والردود العكسية</h3>
                            <p class="author">إبراهيم المدهون</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/13024/حالمون-وواهمون">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3336542f934eaa8acc203b986110c937.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="حالمون وواهمون"></div>
                        <div class="details">
                            <h3 class="title">حالمون وواهمون</h3>
                            <p class="author">محمد شفيق السرحي</p>
                        </div>
                    </a>
                </div>
                        </div>
</div>                        <div class="layout-6 widget l-2 vote" id="vote_block"></div>
<script type="text/javascript">
    $(document).ready(function () {
        $.post("http://aqsatv.ps/index.php?ajax=vote&do=get_votes", function (data) {
            $("#vote_block").html(data);
        });

        $(document).on('click', '.vote form .item', function () {
            var $this = $(this);
            if ($this.hasClass('active')) {
            }
            else {
                $('.vote form .item.active').find('input[type="radio"]').prop("checked", false);
                $('.vote form .item.active').removeClass('active');
                $this.find('input[type="radio"]').prop("checked", true);
                $this.addClass('active');
            }
        });

        $(document).on("click", '#vote_form .item', function (event) {
            event.preventDefault();
            $("#vote_block .message").slideDown("slow").find("span.spinner").css({display: 'block'});
            $.ajax({
                type: "POST",
                url: "http://aqsatv.ps/index.php?ajax=vote&rand=" + Math.random(),
                data: $("#vote_form").serialize(),
                success: function (data) {
                    if (data.status == 1) {
                        $("#vote_block").html(data.code);
                        $('.percentage-bar .bar').each(function () {
                            $(this).animate({'width': $(this).attr('width') + "%"}, 1000);
                        });
                    } else if (data.status == 0) {
                        alert(data.msg)
                    }
                    $("#vote_block .message").slideUp("slow").find("span.spinner").css({display: 'none'});
                },
                dataType: 'JSON'
            });
        });
    });
</script>                    </div>
                            </div>
    
    <div id="footer">
    <div class="container clearfix">
        <div class="logo"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-footer.png" width="140" height="164" alt="قناة الاقصى الفضائية"></div>
        <div class="links">
    <h2 class="head" style="visibility: hidden;">أقسام الموقع</h2>
    <div class="content">
                    <a href="category/6" target="">الأخبار</a>
                    <a href="/reports" target="">تقارير مصورة</a>
                    <a href="/category/1" target="">شؤون صهيونية</a>
                    <a href="/category/2" target="">أخبار اللاجئين</a>
                    <a href="programs" target="">البرامج</a>
                    <a href="category/5" target="">منوعات</a>
                    <a href="/category/4" target="">مقالات</a>
                    <a href="/files" target="">ملفات خاصة</a>
                    <a href="/gallery/1" target="">كاريكاتير</a>
                    <a href="/live" target="">البث المباشر</a>
                    <a href="/broadcastschedule" target="">جدول البث</a>
                    <a href="/category/14" target="">تقارير</a>
            </div>
</div>            <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target=""><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target=""><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target=""><i class="aty-instagram"></i></a>
                                                <a href="http://telegram.me/aqsatvchannel" target=""><i><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram-footer.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target=""><i class="aty-youtube-play"></i></a>
                            <div class="items">
          <div class="item"><a href="http://aqsatv.ps/android"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-googlePlay.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/ios"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-appStore.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/windows"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-windowsStore.png" class="img-responsive" alt=""></a></div>
        </div>
    </div>
        <div class="copyright"><p>جميع الحقوق محفوظة قناة الأقصى الفضائية  2016 | <a style="display: none;" href="http://www.atyaf.co" target="_blank">برمجة وتصميم شركة أطياف</a></p></div>
    </div>
</div><!-- FOOTER -->
<script type="text/javascript">
    $(document).ready(function(){
        // check input, textarea no empty
        $("input[type='text']").focusout(function () {
            if (!$(this).val()) {
                $(this).removeClass('not-empty');
            }else{
                $(this).addClass('not-empty');
            }
        });
        $('ul.tabs').idTabs();
    });
</script>
</div>
</body>