<!DOCTYPE html>
<html lang="ar" class="no-js">
<head>
    <meta charset="UTF-8">
<title>قناة الاقصى الفضائية - 7 أسباب تدفعك لاستخدام تيليجرام بدلاً من واتس اب</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow">
    <meta name="robots" content="ALL">
    <meta property="og:locale" content="ar_AR" /> 
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="7 أسباب تدفعك لاستخدام تيليجرام بدلاً من واتس اب"/>
    <meta property="og:description" content="نهاية شهر مارس الماضي، أعلنت خدمة التراسل الفوري تيليجرام عن جلب ميزة المكالمات الصوتية إلى تطبيقها على الهواتف الذكية.

وبذلك تكون تيليجر"/>
    <meta property="og:image" content="http://aqsatv.ps/thumb.php?src=uploads//images/4f30cc9b5f73a944b147fceee8cf659c.jpg&w=560&h=292"/>
    <meta property="og:url" content="http://aqsatv.ps/post/12092"/>
    <meta property="og:site_name" content="قناة الاقصى الفضائية"/>
    <meta property="fb:app_id" content="1684787978428158" />
    <meta property="article:author" content="https://www.facebook.com/aqsatvchannel"/>
    <meta property="article:publisher" content="https://www.facebook.com/aqsatvchannel"/>
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="http://aqsatv.ps">
    <meta name="twitter:site" content="قناة الاقصى الفضائية">
    <meta name="twitter:creator" content="قناة الاقصى الفضائية">
    <meta name="twitter:image:src" content="">
    <meta name="twitter:description" content="نهاية شهر مارس الماضي، أعلنت خدمة التراسل الفوري تيليجرام عن جلب ميزة المكالمات الصوتية إلى تطبيقها على الهواتف الذكية.

وبذلك تكون تيليجر">
    <meta name="twitter:title" content="7 أسباب تدفعك لاستخدام تيليجرام بدلاً من واتس اب">
    <meta name="twitter:url" content="http://aqsatv.ps/post/post">
    <meta name="description" content="نهاية شهر مارس الماضي، أعلنت خدمة التراسل الفوري تيليجرام عن جلب ميزة المكالمات الصوتية إلى تطبيقها على الهواتف الذكية.

وبذلك تكون تيليجر">
        <meta name="author" content="قناة الاقصى الفضائية">
    <meta name="rating"  content="General">
    <meta name="revisit-after" content="1 days">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="refresh" content="6000">
<base href="http://aqsatv.ps">
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>
    <link rel="alternate" type="application/rss+xml" title="شؤون صهيونية"
          href="http://aqsatv.ps/rss.php?id=1"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار اللاجئين"
          href="http://aqsatv.ps/rss.php?id=2"/>
    <link rel="alternate" type="application/rss+xml" title="مقالات"
          href="http://aqsatv.ps/rss.php?id=4"/>
    <link rel="alternate" type="application/rss+xml" title="منوعات"
          href="http://aqsatv.ps/rss.php?id=5"/>
    <link rel="alternate" type="application/rss+xml" title="الأخبار"
          href="http://aqsatv.ps/rss.php?id=6"/>
    <link rel="alternate" type="application/rss+xml" title="تقارير اخبارية"
          href="http://aqsatv.ps/rss.php?id=14"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>

<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/plugins.min.css?v=1.63">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/jquery.fancybox.css?v=1.6">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/style.min.css?v=2.99995">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited.css?v=1.85">
<script src="http://aqsatv.ps/style/atyaf/assets/js/plugins.min.js?v=1.64"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.fancybox.js"></script>
        <link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited-pages.css?v=2.9999">
        <script src="http://aqsatv.ps/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
    <script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>

    </head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5&appId=145509319121994";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="http://aqsatv.ps" name="site_url" id="site_url"/>
<script>
    $(document).ready(function () {
        window.siteLink = $('#site_url').val();
    });
</script>
<nav class="pushy pushy-left mobile-menu">
    <h1>قناة الأقصى الفضائية</h1>
    <ul class="links">
                    <li><a href="http://aqsatv.ps/" target="">الرئيسية</a></li>
                    <li><a href="http://aqsatv.ps/programs" target="">البرامج</a></li>
                    <li><a href="http://aqsatv.ps/category/6" target="">الأخبار</a></li>
                    <li><a href="http://aqsatv.ps/reports" target="">تقارير مصورة</a></li>
                    <li><a href="http://aqsatv.ps/category/14" target="">تقارير</a></li>
                    <li><a href="http://aqsatv.ps/category/4" target="">المقالات</a></li>
                    <li><a href="http://aqsatv.ps/files" target="">الملفات الخاصة</a></li>
                    <li><a href="http://aqsatv.ps/broadcastschedule" target="">جدول البث</a></li>
                    <li><a href="http://aqsatv.ps/page/4" target="">الترددات</a></li>
            </ul>
    <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i class="aty-instagram"></i></a>
                                                <a href="#" class="item telegram"><i class="icon"><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i class="aty-youtube"></i></a>
                                                <a href="/rss.php" target="_blank" class="item feed"><i class="aty-feed"></i></a>
                            <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
    </div>
    </nav><!-- Site Overlay -->
<div class="site-overlay"></div>
<div id="container">
    <div id="header">
    <div class="container">
        <h2 class="logo"><a href="http://aqsatv.ps"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo.png" class="img-1 img-responsive" alt="قناة الاقصى الفضائية"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-fixed.png" class="img-2 img-responsive" alt="قناة الاقصى الفضائية"></a></h2>
        <div class="left">
            <div class="menu-social clearfix">
                <ul class="menu"><li><a href='http://aqsatv.ps/index.php'>الرئيسية</a></li><li><a href='category/6'>الأخبار</a><ul class=""><li><a href='/category/1'>شؤون صهيونية</a></li><li><a href='/category/2'>أخبار اللاجئين</a></li><li><a href='/category/5'>منوعات</a></li></ul></li><li><a href='reports'>تقارير مصورة</a></li><li><a href='programs'>البرامج</a><ul class=""><li><a href='/programs/1'>البرامج المنوعة</a></li><li><a href='/programs/2'>البرامج السياسية</a></li><li><a href='/programs/3'>نشرات الأخبار</a></li><li><a href='/programs/4'>دراما الأقصى</a></li></ul></li><li><a href='/category/14'>تقارير</a></li></ul>                <div class="social">
                        <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i
                        class="aty-facebook"></i></a>
                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i
                        class="aty-twitter"></i></a>
                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i
                        class="aty-instagram"></i></a>
                                <a href="http://telegram.me/aqsatvchannel" target="_blank" class="item telegram"><i class="icon"></i></a>
                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i
                        class="aty-youtube"></i></a>
                                <a href="/rss.php" target="_blank" class="item feed"><i
                        class="aty-feed"></i></a>
                    <form class="search" method="get" action="http://aqsatv.ps/index.php">
            <input type="hidden" name="act" value="search">
            <div><input type="text" id="SearchInput" name="text"><label for="SearchInput"><i class="aty-search"></i></label>
                <button type="submit">بحث</button>
            </div>
        </form>
    <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
</div>
            </div>
            <div class="date-links clearfix">
    <span class="datetime" id="current_date"> الأحد 06 رجب 1438
        هـ الموافق 02 أبريل 2017 <span id="time"></span> بتوقيت القدس المحتلة<br><div id="last_update"></div></span>
    <div class="links">
                                    <a href="broadcastschedule" target="">جدول البث</a>
                                                <a href="page/4" target="">التردد</a>
                                                <a href="http://aqsatv.ps/live" target="" class="cast"><i class="aty-cast"></i> البث المباشر</a>
                        </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $.ajax({
            type: "POST",
            url: 'http://aqsatv.ps/index.php?ajax=last-update',
            success: function ($response) {
                $('#last_update').text('آخر تحديث ' + $response.time)
            },
            dataType: 'JSON'
        });
        clock();
    });
    function clock() {
        var d = new Date();
        time = d.toLocaleTimeString().replace(/:\d+ /, ' ').replace('AM', 'ص').replace('PM', 'م');
        $('#time').html(time);
        setTimeout('clock()', 1000);
    }
</script>        </div>
    </div>
</div><!-- #header -->
<div class="header-height"></div>
<div class="header-top"></div>
<script>
    $(window).scroll(function(){
        var $headerContainerTop = $('.header-top').position().top,
//            $headerHeight = $('#header').outerHeight(true),
                $windowScroll = $(window).scrollTop();
        if($('.breaking').length){
            var $breakingHeight = $('.breaking').outerHeight(true);
        }
        if($windowScroll >= $headerContainerTop){
//            $('.header-height').height($headerHeight);
            $('.header-height').addClass('active');
            $('#header, .breaking').addClass('fixed');
            $('.breaking-h').height($breakingHeight);
        }
        else{
            $('.header-height').removeClass('active');
            $('#header, .breaking').removeClass('fixed');
            $('.breaking-h').height(0);
//            console.log($headerContainerTop);
        }
    });
</script>
<div class="breaking hidden" id="breaking">
    <audio>
        <source src="http://aqsatv.ps/style/atyaf/sound/breaking.mp3" type="audio/ogg">
    </audio>
    <div class="container">
        <div class="close"><i class="aty-close"></i></div>
        <div class="head"><i class="aty-flash_on- icon"></i> عاجل</div>
        <div class="content">

        </div>
    </div>
</div>
<div class="breaking-h"></div>
<script>
    $(document).ready(function () {
        $('.breaking .close').on('click', function () {
            $(this).parents('.breaking').slideUp(function () {
                $('.breaking').remove();
            });
        });
    });
</script>


<script>
    $(document).ready(function () {
        $.pluck = function (obj, key) {
            var ret = [];
            $.each(obj, function (k, value) {
                ret[k] = value[key];
            });
            return ret;
        }
        getBreakings()
        setInterval(function () {
            getBreakings()
        }, 10000);
        $(document).on('click', '#breaking .content a', function ($e) {
            $e.preventDefault();
            window.open($(this).attr('href'), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
        });
    });
    function getBreakings() {
        $.get('http://aqsatv.ps/index.php?ajax=breaking', function (data) {
            var breaking = $('#breaking'), breakingsID = $.pluck(data, 'id'), newBreakings = false;
            if (data.length) {
                if(data.length>1)$('#breaking').addClass('multi')
                $.each(data, function (index, element) {
                    if (breaking.find('.content p.news-' + element.id).length == 0) {
                        newBreakings = true;
                        breaking.find('.content').prepend('<p class="text news-' + element.id + '" data-id="' + element.id + '" ><span class="datetime">' + element.datetime + '</span>' + element.title + '</p>' +
                                '<div class="share"><a href="https://www.facebook.com/dialog/feed?app_id=1684787978428158&display=popup&name=خبر%20عاجل&text=' + element.title + '&caption=' + element.title + '&link=http://aqsatv.ps&redirect_uri=http://aqsatv.ps" class="facebook"><i class="aty-facebook"></i></a>' +
                                '<a href="https://twitter.com/share?text=' + element.title + '&&hashtags=aqsatvchannel" class="twitter"><i class="aty-twitter"></i></a>'+
                                '<a href="whatsapp://send?text=' + element.title + '" class="whatsapp hidden-lg hidden-md hidden-sm" data-action="share/whatsapp/share"><i class="aty-whatsapp"></i></a>'+
                                '<a href="mailto:?subject=عاجل من قناة الاقصى الفضائية&body=' + element.title + '" class="email"><i class="aty-email"></i></a></div>');
                    }
                });
                $(document).find('#breaking.multi .content p').each(function (index, element) {
                    if ($.inArray($(element).data('id').toString(), breakingsID) == -1) {
                        $(element).remove();
                    }
                });
                if (newBreakings && !sessionStorage.getItem('breaking')) {
                    sessionStorage.setItem("breaking", true);
                    $('#breaking audio').trigger('play');
                }
                breaking.removeClass('hidden');
                $(document).find('#breaking.multi .content p').hide().eq(0).show();
                (function showNextLastNews() {
                    $(document).find('#breaking.multi .content p:visible').delay(3000).hide(function () {
                        $(this).appendTo('#breaking.multi .content');
                        $(document).find('#breaking.multi .content p:first').show(function () {
                            showNextLastNews();
                        });
                    });
                })();
            } else {
                breaking.find('.content p').remove();
                breaking.addClass('hidden');
            }
        }, 'json');
    }
</script>
<div class="program-now hidden-xs" dir="rtl">
    <div class="toggle"><i class="icon i-1 aty-keyboard_arrow_right"></i><i
                class="icon i-2 aty-keyboard_arrow_left"></i></div>
    <div class="content">
        <div class="slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/live">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">المنتصف الإخباري</p>
                            <p class="text">03:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">الآن</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/37">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/54e8e3ac8f6cbaf25182fbb10c4cb803.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل الفدائي ( 1 )</p>
                            <p class="text">04:00 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/62">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/d55a82a3f4bcc97b2effb912823b863e.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">يسألونك</p>
                            <p class="text">05:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/28">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1fd75a37182645673ca5fff3c059dfdf.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">النشرة المحلية</p>
                            <p class="text">06:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">07:00 م</p>
                            <div class="type"></div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/66">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6aa99d4ab6385a0e994dca5738d34813.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">هنا فلسطين</p>
                            <p class="text">08:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/45">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/c82528b19a5b970538bd6e58ca8ca276.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">قناديل الانتفاضة</p>
                            <p class="text">09:30 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/3">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نشرة الحصاد</p>
                            <p class="text">10:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/37">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/54e8e3ac8f6cbaf25182fbb10c4cb803.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">مسلسل الفدائي ( 1 )</p>
                            <p class="text">11:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/78">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/9dca0a210015db3ee0f3b59b07b0c575.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">عائشة أم المؤمنين</p>
                            <p class="text">11:30 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                    </div>
    </div>
</div>
<div class="next-program hidden-xs">
    <div class="content">
        <div class="item">
            <a href="http://aqsatv.ps/live">
                <div class="thumb">
                    <img src="" width="100" height="100" alt="">
                </div>
                <div class="details flex">
                    <p class="text title"></p>
                    <p class="text tt"></p>
                </div>
            </a>
            <div class="time">يعرض بعد قليل</div>
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.program-now .toggle').on('click', function () {
            var $parents = $(this).parents('.program-now');
            if ($parents.hasClass('active')) {
                $parents.removeClass('active');
            } else {
                $parents.addClass('active');
            }
        });
        localStorage.clear();
        update_today_programs();
        setInterval(function () {
            update_today_programs();
        }, 10000);
    });
    function update_today_programs() {
        $.get('http://aqsatv.ps/index.php?ajax=today_programs', function ($data) {
            if ($data && !localStorage.getItem("next_program_" + $data.program.id)) {
                $('.next-program .item .details .title').text($data.program.name)
                $('.next-program .item .details .tt').text($data.program.time)
                $('.next-program .item .thumb img').attr('src', 'http://aqsatv.ps/thumb.php?src=' + $data.program.img + '&w=100&h=100&zc=1')
                $('.next-program .item > .time').text($data.text)
                $('.next-program').addClass('active');
                localStorage.setItem("next_program_" + $data.program.id, true);
                setTimeout(function () {
                    $('.next-program').removeClass('active');
                }, 5000);
            }
        }, 'json');
    }
</script>
<script>
    $(document).ready(function () {
        $('.program-now .slider').slick({
            rtl: true,
            dots: false,
            infinite: false,
            speed: 300,
            navs: true,
            fade: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            initialSlide: 0,
            prevArrow: '<div class="prev"><i class="aty-chevron_right"></i></div>',
            nextArrow: '<div class="next"><i class="aty-chevron_left"></i></div>'
        });
    });
</script>    <div class="container">
            </div>
                    <div class="container pageContainer mb30 clearfix"
                 id="pages">
                <ol class="breadcrumb">
    <li><a href="http://aqsatv.ps/index.php">الرئيسية</a></li>
        <li>
        <a href="http://aqsatv.ps/category/5/منوعات">منوعات</a>
    </li>
    <li class="active">عرض الخبر</li>
</ol>
<div class="primary" id="post">
    <div class="page-container">
        <div class="post-thumb-details">
            <div class="post-details">
                                <h1 class="page-title">7 أسباب تدفعك لاستخدام تيليجرام بدلاً من واتس اب</h1>
                <p class="datetime"><i
                            class="aty-clock-o"></i> الأحد 02 أبريل 2017 02:29 م <span>بتوقيت القدس المحتلة</span>
                </p>
            </div>
                            <div class="post-thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads//images/4f30cc9b5f73a944b147fceee8cf659c.jpg&w=780&h=450"
                                             class="img-responsive" alt="7 أسباب تدفعك لاستخدام تيليجرام بدلاً من واتس اب"></div>
                    </div>
        <div class="clearfix">
            <div class="page-left">

                <div class="post-share clearfix hidden-xs">
                    <div style="float: right"><div class="addthis_sharing_toolbox"></div></div>
                    <a href="#" class="increase-f-s tipsy-s" sizeText="18" title="تكبير الخط"><i
                                class="aty-plus"></i></a>
                    <a href="#" class="decrease-f-s tipsy-s" sizeText="18" title="تصغير الخط"><i
                                class="aty-minus"></i></a>
                </div>

                <div class="post-text">
                                            <p class="post-source text-right" style="color: #B22222;">قناة الأقصى - غزة</p>
                                                            <div class="post-text2"><p dir="RTL">نهاية شهر مارس الماضي، أعلنت خدمة التراسل الفوري تيليجرام عن جلب ميزة المكالمات الصوتية إلى تطبيقها على الهواتف الذكية.</p>

<p dir="RTL">وبذلك تكون تيليجرام قد وفرت الميزة الأهم لانتقال الكثير من المستخدمين إلى تطبيقها بدلاً من الاعتماد على واتس اب.</p>

<p dir="RTL">لكن في الحقيقة فإن ميزة المكالمات الصوتية ليست السبب الوحيد الذي قد يدفع البعض لاستخدام تيليجرام، فهناك قائمة من المميزات لخدمة تيليجرام تجعلها منافسة بقوة لخدمة واتس اب التي تُعد الأكثر شعبية لغاية الآن من بين خدمات التراسل الفوري.</p>

<p dir="RTL"><span style="color:#FF0000">والآن إليك 7 أسباب تدفعك لاستخدام تيليجرام بدلاً من واتس اب</span></p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><strong><span style="font-size:22px">(1)</span></strong><br />
تطبيق منفصل للحاسب الشخصي</span></p>

<p dir="RTL">دعونا نتفق أن تطبيق واتس اب على الحاسب الشخصي هو تطبيق عديم الفائدة كلياً، فيجب أن تقوم بمزامنة الهاتف مع الحاسب الشخصي وأن يتصل الجهازين بالشبكة اللاسلكية لكي تتمكن من قراءة الرسائل على الحاسب.</p>

<p dir="RTL">أما تطبيق تيليجرام على الحاسب الشخصي (ويندوز، ماك، لينكس)، فهو تطبيق منفصل تماماً عن الهاتف الذكي، فلا يشترط أن يكون الهاتف بالقرب منك أو أن يكون متصلاً بالشبكة اللاسلكية.</p>

<p dir="RTL">كل ما عليك فعله هو تنزيل التطبيق على حاسبك والاستمتاع بتجربة تراسل فوري سريعة وآمنة وبكافة مزايا تطبيق الهواتف الذكية، كما أنه يُمكنك متابعة قراءة الرسائل من أي جهاز آخر في أي وقت وذلك بفضل المزامنة السحابية الفورية للرسائل.</p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><span style="font-size:20px"><strong>(2)</strong></span></span><br />
<span style="color:#40E0D0">لا إعلانات أو رسوم اشتراك</span></p>

<p dir="RTL">خدمة تيليجرام مجانية بشكل كامل ولن تقوم إطلاقاً بإظهار أي إعلانات في المستقبل للمستخدمين أو طلب رسوم اشتراك منهم، وعلى الرغم من أن واتس اب قامت بإلغاء رسوم الاشتراك السنوية لتصبح هي الأخرى خدمة مجانية إلا أن صفقة استحواذ فيس بوك عليها يجعلنا نعتقد أن الإعلانات في طريقها للخدمة بطريقة أو أخرى.</p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><span style="font-size:20px"><strong>(3)</strong></span></span><br />
<span style="color:#40E0D0">السرعة والأمان</span></p>

<p dir="RTL" style="text-align:center">على الرغم من إضافة واتس اب لبعض المزايا الأمنية مؤخراً مثل التشفير التام والتحقق بخطوتين، إلا أن خدمة تيليجرام يُشار إليها على أنها خدمة التراسل الفوري الأكثر قوة من الناحية الأمنية، فالخدمة توفر المزايا الظاهرية السابقة لكن مع بنية تحتية صلبة.</p>

<p dir="RTL">مطورو التطبيق اعتمدوا على تصميم بروتوكول يتمتع بالحماية الأمنية المتقدمة وهو <span dir="LTR">MTProto</span> والذي يجمع بين التشفير المتقدم والسرعة، وأطلقت الخدمة أكثر من تحدي لكسر واختراق التطبيق والحصول على مكافآت كان آخرها الحصول على مكافأة مالية بلغت 300 ألف دولار أمريكي لكن دون جدوى.</p>

<p dir="RTL">إما إن كنت تستخدم واتس اب وتيليجرام في نفس الوقت، فيمكن أن تلاحظ بنفسك السرعة العالية التي يتمتع بها التطبيق عند إرسال الرسائل وتلقي الإشعارات والاستخدام على أجهزة متعددة.</p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><span style="font-size:20px"><strong>(4)</strong></span></span><br />
<span style="color:#40E0D0">لا حدود لنوع أو حجم الملفات</span></p>

<p dir="RTL">مع تطبيق واتس اب لن يكون بوسعك إرسال ملفات ذات حجم كبير، فالتطبيق يسمح لغاية 100 ميجابايت للملف الواحد كذلك يقتصر الإرسال على أنواع معينة من الملفات مثل الصور والفيديوهات والرسائل الصوتية.</p>

<p dir="RTL">بينما مع تطبيق تيليجرام سيكون بوسعك إرسال ملفات بحجم 1.5 جيجابايت للملف الواحد، وكذلك فإن الأمر لا يقتصر على أنواع معينة من الملفات كما هو الحال مع واتس اب.</p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><span style="font-size:20px"><strong>(5)</strong></span></span><br />
<span style="color:#40E0D0">اسم المستخدم &ldquo;المعرف&rdquo;</span></p>

<p dir="RTL">من المزايا الرائعة أيضاً في تيليجرام هو إمكانية إنشاء معرف &ldquo;اسم مستخدم&rdquo; بحيث يُمكنك التواصل مع الآخرين من خلاله فيمكن أن ترسل لشخص ما اسم المستخدم الخاص بك وسيقوم بالبحث عنك دون معرفة رقمك الهاتفي.</p>

<p dir="RTL">كما أن هذه الميزة من شأنها أن تسمح للمستخدمين الاشتراك في القنوات والمجموعات باطمئنان، حيث لن يظهر الرقم الهاتفي للمستخدم لكافة المشتركين في مجموعة معينة.</p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><span style="font-size:20px"><strong>(6)</strong></span></span><br />
<span style="color:#40E0D0">القنوات والمجموعات</span></p>

<p dir="RTL" style="text-align:center">توفر خدمة تيليجرام خيارات منوعة للأشخاص الراغبين بإنشاء المجموعات، فبداية تسمح الخدمة بإنشاء مجموعة مكونة من 200 شخص مناسبة للأصدقاء أو العائلة والمجموعات الصغيرة بينما لو احتجت إلى إنشاء مجموعة كبيرة فيمكن الانتقال إلى مجموعة <span dir="LTR">supergroup</span> التي تسمح بضم 5000 مستخدم (المجموعات في واتس اب تسمح بإضافة 256 شخص فقط)</p>

<p dir="RTL">أما في حال رغبتك ببث رسائل إلى عدد غير محدود من المستخدمين فيمكنك الاعتماد على ميزة القنوات المصممة خصيصاً لبث الرسائل العامة إلى جمهور كبير في تيليجرام.</p>

<p dir="RTL" style="text-align:center"><span style="color:#40E0D0"><span style="font-size:20px"><strong>(6)</strong></span></span><br />
<span style="font-size:20px"><span style="color:#40E0D0">البوتات</span></span></p>

<p dir="RTL" style="text-align:center">البوتات <span dir="LTR">Bots</span> في تيليجرام تعتبر أحد المزايا المفيدة للقيام ببعض المهام المحددة أثناء الدردشة، وفي الحقيقة يوجد حالياً عشرات البوتات المفيدة والممتعة التي يُمكن استخدامها في تيليجرام، فمثلاً يُمكنك إنشاء استطلاع أو البحث في ويكيبيديا أو يوتيوب أو <span dir="LTR">IMDB</span> ضمن خانة الدردشة مباشرة ودون مغادرة التطبيق من خلال بوتات معينة.</p>

<p dir="RTL">أخيراً، فإن المزايا السابقة هي الأهم عند المقارنة مع واتس اب ولا تزال هناك عدة مزايا أخرى تتفوق فيها خدمة تيليجرام على واتس اب من بينها الملصقات وتصفح الويب داخل التطبيق والألعاب والتدمير الذاتي للحساب وغيرها من المزايا.</p>
</div>
                                                                                    <p class="post-source text-right" style="color: #38B9EB;">المصدر : وكالات </p>
                                                            <div class="short-link pb20">
                        <h5>رابط مختصر</h5>

                        <div class="content">
                            <input type="text" id="short-link-input" onclick="this.select();this.focus();"
                                   class="disabled short-link-input form-control"
                                   value="http://aqsatv.ps/post/12092" data-clipboard-action="copy"
                                   data-clipboard-target="#short-link-input">
                        </div>
                    </div>
                </div>
                    <div class="relatedposts clearfix" dir="rtl">
        <div class="header"><a>مواضيع ذات صلة</a>
        </div>
        <div class="content slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/post/10862/أسباب-مشاركة-حماس-في-اجتماع-التحضيرية">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/11b6324b330986aeb9042b09a6e03859.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="ac9322dcde9083ccae763974b4e69a86">
                        <div class="details">
                            <h2 class="title">أسباب مشاركة حماس في اجتماع التحضيرية</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/8863/خمسة-أسباب-لتناول-الخيار-يوميا">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/afc692180add154092cfca336482c1cc.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="441">
                        <div class="details">
                            <h2 class="title">خمسة أسباب لتناول الخيار يوميا</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/6487/مزايا-جديدة-على-تطبيق-واتس-اب">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/940d60d4a82ec58786122dc723df8c06.jpg&w=184&h=173&zc=1" class="img-responsive"
                             alt="صورة">
                        <div class="details">
                            <h2 class="title">مزايا جديدة على تطبيق &quot;واتس اب&quot;</h2>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <script>
        $('.relatedposts .slider').slick({
            rtl: true,
            dots: true,
            infinite: false,
            arrows: false,
            speed: 300,
            slidesToShow: 4,
            responsive: [
                {
                    breakpoint: 3000,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 1199,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 991,
                    settings: {
                        slidesToShow: 2
                    }
                }
            ]
        });
    </script>
                <div id="disqus_thread"></div>
                <script>
                    /**
                     * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                     * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                     */
                    /*
                     var disqus_config = function () {
                     this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
                     this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                     };
                     */
                    (function() { // DON'T EDIT BELOW THIS LINE
                        var d = document, s = d.createElement('script');

                        s.src = '//aqsatv.disqus.com/embed.js';

                        s.setAttribute('data-timestamp', +new Date());
                        (d.head || d.body).appendChild(s);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

            </div>
        </div>
    </div>
</div>
<div class="social-mobile visible-xs"><div class="addthis_sharing_toolbox"></div></div>
<style>
    .page-container .post-text .embed-responsive .number{
        position: absolute;
        top: 0;
        left: 0;
        z-index: 5;
        /* padding: 10px 20px; */
        font-size: 18px;
        color: #fff;
        background-color: rgba(255, 126, 0, 0.55);
        width: 40px;
        height: 40px;
        text-align: center;
        line-height: 40px;
    }
    @media (max-width: 480px){
        .social-mobile{
            position: fixed;
            bottom: 0;
            right: 0;
            left: 0;
            z-index: 10;
            padding: 8px;
            text-align: center;
            background-color: #fff;
            border-top: 1px solid #ccc;
        }
        body{padding-bottom: 54px;}
    }
</style>
<script>
    $(document).ready(function () {
        $(document).on('click', '.page-container .post-share [class*="-f-s"]', function (e) {
            e.preventDefault();
            var font_size_buttons = $(this),
                    p_fontsize = $('.page-container .post-text p').css('font-size'),
                    span_fontsize = $('.page-container .post-text span').css('font-size');

            if ($(this).hasClass('increase-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) + 2;
                if (TextSize <= 30) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            } else if ($(this).hasClass('decrease-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) - 2;
                if (TextSize >= 6) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            }
        });
    });
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5221de485b3a700c"></script> 

                                    <div class="secondary secondary-bg">
                        <div class="layout-5 widget l-2">
    <div class="widget-header"><h2 class="title"><p>الأخبار الرئيسية</p></h2></div>
    <div class="widget-body">
                    <div class="item">
                <a href="http://aqsatv.ps/post/12091/الذكرى-الخامسة-عشرة-لمعركة-مخيم-جنين">
                    <div class="datetime">منذ ساعة</div>
                    <div class="details"><h3 class="title">الذكرى الخامسة عشرة لمعركة مخيم جنين</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/12093/ثلاثة-أسرى-يواصلون-إضرابهم-المفتوح-عن-الطعام-بسجون-الاحتلال">
                    <div class="datetime">منذ 39 دقيقة</div>
                    <div class="details"><h3 class="title">ثلاثة أسرى يواصلون إضرابهم المفتوح عن الطعام بسجون الاحتلال</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/12088/حماس-تطالب-بإنزال-أقصى-العقوبات-بحق-العملاء-والخونة">
                    <div class="datetime">منذ ساعتين</div>
                    <div class="details"><h3 class="title">حماس تطالب بإنزال أقصى العقوبات بحق العملاء والخونة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/12087/نتنياهو--العصا-السحرية-تدخل-حيز-الخدمة-اليوم">
                    <div class="datetime">منذ ساعتين</div>
                    <div class="details"><h3 class="title">نتنياهو: &quot;العصا السحرية&quot; تدخل حيز الخدمة اليوم</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/12084/78-انتهاكا-من-الاحتلال-والسلطة-بحق-الصحفيين-خلال-مارس-آذار-بالضفة-المحتلة">
                    <div class="datetime">منذ 4 ساعات</div>
                    <div class="details"><h3 class="title">78 انتهاكاً من الاحتلال والسلطة بحق الصحفيين خلال مارس/آذار بالضفة المحتلة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/12083/22-عاما-على-استشهاد-القائد-القسامي-كمال-كحيل">
                    <div class="datetime">منذ 6 ساعات</div>
                    <div class="details"><h3 class="title">22 عاماً على استشهاد القائد القسامي كمال كحيل</h3></div>
                </a>
            </div>
            </div>
</div>
                        <div class="layout-10 widget l-2">
    <div class="widget-header"><h2 class="title"><a
                    href="http://aqsatv.ps/category/4/مقالات">مقالات</a>
        </h2></div>
    <div class="widget-body">
                                    <div class="item">
                    <a href="http://aqsatv.ps/post/12085/مستوطنة-ونوايا-حسنة">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3a0e46157163821da75a2a4e11db32ca.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="مستوطنة ونوايا حسنة"></div>
                        <div class="details">
                            <h3 class="title">مستوطنة ونوايا حسنة</h3>
                            <p class="author">د. عصام شاور</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/12080/كيف-تصنع-الشهادة-بنا-كل-هذا-؟">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/27fa7c7e6be96d65982be2271206f511.jpeg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="كيف تصنع الشهادة بنا كلّ هذا ؟"></div>
                        <div class="details">
                            <h3 class="title">كيف تصنع الشهادة بنا كلّ هذا ؟</h3>
                            <p class="author">لمى خاطر</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/12072/قمة-السقوط">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3fb9d689926f55c879a5f29397d5b794.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="قمة السقوط"></div>
                        <div class="details">
                            <h3 class="title">قمة السقوط</h3>
                            <p class="author">وسام عفيفة</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/12068/لا-تنازل-عن-الحقوق-والثوابت-الفلسطينية">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3a0e46157163821da75a2a4e11db32ca.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="لا تنازل عن الحقوق والثوابت الفلسطينية"></div>
                        <div class="details">
                            <h3 class="title">لا تنازل عن الحقوق والثوابت الفلسطينية</h3>
                            <p class="author">د. عصام شاور</p>
                        </div>
                    </a>
                </div>
                        </div>
</div>                        <div class="layout-6 widget l-2 vote" id="vote_block"></div>
<script type="text/javascript">
    $(document).ready(function () {
        $.post("http://aqsatv.ps/index.php?ajax=vote&do=get_votes", function (data) {
            $("#vote_block").html(data);
        });

        $(document).on('click', '.vote form .item', function () {
            var $this = $(this);
            if ($this.hasClass('active')) {
            }
            else {
                $('.vote form .item.active').find('input[type="radio"]').prop("checked", false);
                $('.vote form .item.active').removeClass('active');
                $this.find('input[type="radio"]').prop("checked", true);
                $this.addClass('active');
            }
        });

        $(document).on("click", '#vote_form .item', function (event) {
            event.preventDefault();
            $("#vote_block .message").slideDown("slow").find("span.spinner").css({display: 'block'});
            $.ajax({
                type: "POST",
                url: "http://aqsatv.ps/index.php?ajax=vote&rand=" + Math.random(),
                data: $("#vote_form").serialize(),
                success: function (data) {
                    if (data.status == 1) {
                        $("#vote_block").html(data.code);
                        $('.percentage-bar .bar').each(function () {
                            $(this).animate({'width': $(this).attr('width') + "%"}, 1000);
                        });
                    } else if (data.status == 0) {
                        alert(data.msg)
                    }
                    $("#vote_block .message").slideUp("slow").find("span.spinner").css({display: 'none'});
                },
                dataType: 'JSON'
            });
        });
    });
</script>                    </div>
                            </div>
    
    <div id="footer">
    <div class="container clearfix">
        <div class="logo"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-footer.png" width="140" height="164" alt="قناة الاقصى الفضائية"></div>
        <div class="links">
    <h2 class="head" style="visibility: hidden;">أقسام الموقع</h2>
    <div class="content">
                    <a href="category/6" target="">الأخبار</a>
                    <a href="/reports" target="">تقارير مصورة</a>
                    <a href="/category/1" target="">شؤون صهيونية</a>
                    <a href="/category/2" target="">أخبار اللاجئين</a>
                    <a href="programs" target="">البرامج</a>
                    <a href="category/5" target="">منوعات</a>
                    <a href="/category/4" target="">مقالات</a>
                    <a href="/files" target="">ملفات خاصة</a>
                    <a href="/gallery/1" target="">كاريكاتير</a>
                    <a href="/live" target="">البث المباشر</a>
                    <a href="/broadcastschedule" target="">جدول البث</a>
                    <a href="/category/14" target="">تقارير</a>
            </div>
</div>            <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target=""><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target=""><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target=""><i class="aty-instagram"></i></a>
                                                <a href="http://telegram.me/aqsatvchannel" target=""><i><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram-footer.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target=""><i class="aty-youtube-play"></i></a>
                            <div class="items">
          <div class="item"><a href="http://aqsatv.ps/android"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-googlePlay.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/ios"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-appStore.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/windows"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-windowsStore.png" class="img-responsive" alt=""></a></div>
        </div>
    </div>
        <div class="copyright"><p>جميع الحقوق محفوظة قناة الأقصى الفضائية  2016 | <a style="display: none;" href="http://www.atyaf.co" target="_blank">برمجة وتصميم شركة أطياف</a></p></div>
    </div>
</div><!-- FOOTER -->
<script type="text/javascript">
    $(document).ready(function(){
        // check input, textarea no empty
        $("input[type='text']").focusout(function () {
            if (!$(this).val()) {
                $(this).removeClass('not-empty');
            }else{
                $(this).addClass('not-empty');
            }
        });
        $('ul.tabs').idTabs();
    });
</script>
</div>
</body>