<!DOCTYPE html>
<html lang="ar" class="no-js">
<head>
    <meta charset="UTF-8">
<title>قناة الاقصى الفضائية - الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن</title>
    <meta name="robots" content="noodp,noydir"/>
    <meta name="robots" content="index,follow">
    <meta name="robots" content="ALL">
    <meta property="og:locale" content="ar_AR" /> 
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن"/>
    <meta property="og:description" content="قناة الأقصى - شؤون الأسرى  
 

قال نادي الأسير الفلسطيني "إن سلط"/>
    <meta property="og:image" content="http://aqsatv.ps/thumb.php?src=uploads//images/b4dac2a104f71cfb3c0297b07854cab1.png&w=560&h=292"/>
    <meta property="og:url" content="http://aqsatv.ps/post/11891"/>
    <meta property="og:site_name" content="قناة الاقصى الفضائية"/>
    <meta property="fb:app_id" content="1684787978428158" />
    <meta property="article:author" content="https://www.facebook.com/aqsatvchannel"/>
    <meta property="article:publisher" content="https://www.facebook.com/aqsatvchannel"/>
    <meta name="twitter:card" content="summary">
    <meta name="twitter:domain" content="http://aqsatv.ps">
    <meta name="twitter:site" content="قناة الاقصى الفضائية">
    <meta name="twitter:creator" content="قناة الاقصى الفضائية">
    <meta name="twitter:image:src" content="">
    <meta name="twitter:description" content="قناة الأقصى - شؤون الأسرى  
 

قال نادي الأسير الفلسطيني "إن سلط">
    <meta name="twitter:title" content="الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن">
    <meta name="twitter:url" content="http://aqsatv.ps/post/11891">
    <meta name="description" content="قناة الأقصى - شؤون الأسرى  
 

قال نادي الأسير الفلسطيني "إن سلط">
        <meta name="author" content="قناة الاقصى الفضائية">
    <meta name="rating"  content="General">
    <meta name="revisit-after" content="1 days">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta http-equiv="refresh" content="6000">
<base href="http://aqsatv.ps">
<meta http-equiv="X-UA-Compatible" content="IE=9"/>
<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>
    <link rel="alternate" type="application/rss+xml" title="شؤون صهيونية"
          href="http://aqsatv.ps/rss.php?id=1"/>
    <link rel="alternate" type="application/rss+xml" title="أخبار اللاجئين"
          href="http://aqsatv.ps/rss.php?id=2"/>
    <link rel="alternate" type="application/rss+xml" title="مقالات"
          href="http://aqsatv.ps/rss.php?id=4"/>
    <link rel="alternate" type="application/rss+xml" title="منوعات"
          href="http://aqsatv.ps/rss.php?id=5"/>
    <link rel="alternate" type="application/rss+xml" title="الأخبار"
          href="http://aqsatv.ps/rss.php?id=6"/>
    <link rel="alternate" type="application/rss+xml" title="تقارير اخبارية"
          href="http://aqsatv.ps/rss.php?id=14"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="alternate" type="application/rss+xml" title="قناة الاقصى الفضائية" href="http://aqsatv.ps/rss.php"/>

<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/plugins.min.css?v=1.63">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/jquery.fancybox.css?v=1.6">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/style.min.css?v=2.99995">
<link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited.css?v=1.81">
<script src="http://aqsatv.ps/style/atyaf/assets/js/plugins.min.js?v=1.64"></script>
<script src="http://aqsatv.ps/style/atyaf/assets/js/jquery.fancybox.js"></script>
        <link rel="stylesheet" href="http://aqsatv.ps/style/atyaf/assets/css/edited-pages.css?v=2.9998">
        <script src="http://aqsatv.ps/style/atyaf/assets/js/jwplayer-7.2.4/jwplayer.js"></script>
    <script>jwplayer.key = "EMI+U6mDL5AQMoO67THRErpJfocjp8yCW5IdIw==";</script>

    </head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/sdk.js#xfbml=1&version=v2.5&appId=145509319121994";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<input type="hidden" value="http://aqsatv.ps" name="site_url" id="site_url"/>
<script>
    $(document).ready(function () {
        window.siteLink = $('#site_url').val();
    });
</script>
<nav class="pushy pushy-left mobile-menu">
    <h1>قناة الأقصى الفضائية</h1>
    <ul class="links">
                    <li><a href="http://aqsatv.ps/" target="">الرئيسية</a></li>
                    <li><a href="http://aqsatv.ps/programs" target="">البرامج</a></li>
                    <li><a href="http://aqsatv.ps/category/6" target="">الأخبار</a></li>
                    <li><a href="http://aqsatv.ps/reports" target="">تقارير مصورة</a></li>
                    <li><a href="http://aqsatv.ps/category/14" target="">تقارير</a></li>
                    <li><a href="http://aqsatv.ps/category/4" target="">المقالات</a></li>
                    <li><a href="http://aqsatv.ps/files" target="">الملفات الخاصة</a></li>
                    <li><a href="http://aqsatv.ps/broadcastschedule" target="">جدول البث</a></li>
                    <li><a href="http://aqsatv.ps/page/4" target="">الترددات</a></li>
            </ul>
    <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i class="aty-instagram"></i></a>
                                                <a href="#" class="item telegram"><i class="icon"><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i class="aty-youtube"></i></a>
                                                <a href="/rss.php" target="_blank" class="item feed"><i class="aty-feed"></i></a>
                            <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
    </div>
    </nav><!-- Site Overlay -->
<div class="site-overlay"></div>
<div id="container">
    <div id="header">
    <div class="container">
        <h2 class="logo"><a href="http://aqsatv.ps"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo.png" class="img-1 img-responsive" alt="قناة الاقصى الفضائية"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-fixed.png" class="img-2 img-responsive" alt="قناة الاقصى الفضائية"></a></h2>
        <div class="left">
            <div class="menu-social clearfix">
                <ul class="menu">
                        <li><a href="http://aqsatv.ps/index.php" target="" class="current" >الرئيسية</a></li>
                    <li><a href="category/6" target="" >الأخبار</a></li>
                    <li><a href="reports" target="" >تقارير مصورة</a></li>
                    <li><a href="programs" target="" >البرامج</a></li>
                    <li><a href="/category/14" target="" >تقارير</a></li>
                    </ul>
                <div class="social">
                        <a href="https://www.facebook.com/aqsatvchannel" target="_blank" class="item facebook"><i
                        class="aty-facebook"></i></a>
                                <a href="https://twitter.com/aqsatvchannel" target="_blank" class="item twitter"><i
                        class="aty-twitter"></i></a>
                                <a href="https://www.instagram.com/aqsatvchannel" target="_blank" class="item instagram"><i
                        class="aty-instagram"></i></a>
                                <a href="http://telegram.me/aqsatvchannel" target="_blank" class="item telegram"><i class="icon"></i></a>
                                <a href="https://www.youtube.com/Aqsatvsat" target="_blank" class="item youtube"><i
                        class="aty-youtube"></i></a>
                                <a href="/rss.php" target="_blank" class="item feed"><i
                        class="aty-feed"></i></a>
                    <form class="search" method="get" action="http://aqsatv.ps/index.php">
            <input type="hidden" name="act" value="search">
            <div><input type="text" id="SearchInput" name="text"><label for="SearchInput"><i class="aty-search"></i></label>
                <button type="submit">بحث</button>
            </div>
        </form>
    <div class="menuToggle menu-btn hidden-lg hidden-md hidden-sm"><i class="aty-menu"></i></div>
</div>
            </div>
            <div class="date-links clearfix">
    <span class="datetime" id="current_date"> الاثنين 22 جمادى الثانية 1438
        هـ الموافق 20 مارس 2017 <span id="time"></span> بتوقيت القدس المحتلة<br><div id="last_update"></div></span>
    <div class="links">
                                    <a href="broadcastschedule" target="">جدول البث</a>
                                                <a href="page/4" target="">التردد</a>
                                                <a href="http://aqsatv.ps/live" target="" class="cast"><i class="aty-cast"></i> البث المباشر</a>
                        </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $.ajax({
            type: "POST",
            url: 'http://aqsatv.ps/index.php?ajax=last-update',
            success: function ($response) {
                $('#last_update').text('آخر تحديث ' + $response.time)
            },
            dataType: 'JSON'
        });
        clock();
    });
    function clock() {
        var d = new Date();
        time = d.toLocaleTimeString().replace(/:\d+ /, ' ').replace('AM', 'ص').replace('PM', 'م');
        $('#time').html(time);
        setTimeout('clock()', 1000);
    }
</script>        </div>
    </div>
</div><!-- #header -->
<div class="header-height"></div>
<div class="header-top"></div>
<script>
    $(window).scroll(function(){
        var $headerContainerTop = $('.header-top').position().top,
//            $headerHeight = $('#header').outerHeight(true),
                $windowScroll = $(window).scrollTop();
        if($('.breaking').length){
            var $breakingHeight = $('.breaking').outerHeight(true);
        }
        if($windowScroll >= $headerContainerTop){
//            $('.header-height').height($headerHeight);
            $('.header-height').addClass('active');
            $('#header, .breaking').addClass('fixed');
            $('.breaking-h').height($breakingHeight);
        }
        else{
            $('.header-height').removeClass('active');
            $('#header, .breaking').removeClass('fixed');
            $('.breaking-h').height(0);
//            console.log($headerContainerTop);
        }
    });
</script>
<div class="breaking hidden" id="breaking">
    <audio>
        <source src="http://aqsatv.ps/style/atyaf/sound/breaking.mp3" type="audio/ogg">
    </audio>
    <div class="container">
        <div class="close"><i class="aty-close"></i></div>
        <div class="head"><i class="aty-flash_on"></i> عاجل</div>
        <div class="content">

        </div>
    </div>
</div>
<div class="breaking-h"></div>
<script>
    $(document).ready(function () {
        $('.breaking .close').on('click', function () {
            $(this).parents('.breaking').slideUp(function () {
                $('.breaking').remove();
            });
        });
    });
</script>


<script>
    $(document).ready(function () {
        $.pluck = function (obj, key) {
            var ret = [];
            $.each(obj, function (k, value) {
                ret[k] = value[key];
            });
            return ret;
        }
        getBreakings()
        setInterval(function () {
            getBreakings()
        }, 10000);
        $(document).on('click', '#breaking .content a', function ($e) {
            $e.preventDefault();
            window.open($(this).attr('href'), "", "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600");
        });
    });
    function getBreakings() {
        $.get('http://aqsatv.ps/index.php?ajax=breaking', function (data) {
            var breaking = $('#breaking'), breakingsID = $.pluck(data, 'id'), newBreakings = false;
            if (data.length) {
                if(data.length>1)$('#breaking').addClass('multi')
                $.each(data, function (index, element) {
                    if (breaking.find('.content p.news-' + element.id).length == 0) {
                        newBreakings = true;
                        breaking.find('.content').prepend('<p class="text news-' + element.id + '" data-id="' + element.id + '" ><span class="datetime">' + element.datetime + '</span>' + element.title + '</p>' +
                                '<div class="share"><a href="https://www.facebook.com/dialog/feed?app_id=1684787978428158&display=popup&name=خبر%20عاجل&text=' + element.title + '&caption=' + element.title + '&link=http://aqsatv.ps&redirect_uri=http://aqsatv.ps" class="facebook"><i class="aty-facebook"></i></a>' +
                                '<a href="https://twitter.com/share?text=' + element.title + '&&hashtags=aqsatvchannel" class="twitter"><i class="aty-twitter"></i></a>'+
                                '<a href="whatsapp://send?text=' + element.title + '" class="whatsapp hidden-lg hidden-md hidden-sm" data-action="share/whatsapp/share"><i class="aty-whatsapp"></i></a>'+
                                '<a href="mailto:?subject=عاجل من قناة الاقصى الفضائية&body=' + element.title + '" class="email"><i class="aty-email"></i></a></div>');
                    }
                });
                $(document).find('#breaking.multi .content p').each(function (index, element) {
                    if ($.inArray($(element).data('id').toString(), breakingsID) == -1) {
                        $(element).remove();
                    }
                });
                if (newBreakings && !sessionStorage.getItem('breaking')) {
                    sessionStorage.setItem("breaking", true);
                    $('#breaking audio').trigger('play');
                }
                breaking.removeClass('hidden');
                $(document).find('#breaking.multi .content p').hide().eq(0).show();
                (function showNextLastNews() {
                    $(document).find('#breaking.multi .content p:visible').delay(3000).hide(function () {
                        $(this).appendTo('#breaking.multi .content');
                        $(document).find('#breaking.multi .content p:first').show(function () {
                            showNextLastNews();
                        });
                    });
                })();
            } else {
                breaking.find('.content p').remove();
                breaking.addClass('hidden');
            }
        }, 'json');
    }
</script>
<div class="program-now hidden-xs" dir="rtl">
    <div class="toggle"><i class="icon i-1 aty-keyboard_arrow_right"></i><i
                class="icon i-2 aty-keyboard_arrow_left"></i></div>
    <div class="content">
        <div class="slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/live">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">01:00 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">الآن</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/66">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6aa99d4ab6385a0e994dca5738d34813.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">هنا فلسطين</p>
                            <p class="text">01:30 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/22">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">المنتصف الإخباري</p>
                            <p class="text">03:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/58">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6eb99c349cb70a9f5c5fc66b21e6da0b.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">واقع الضفة</p>
                            <p class="text">04:00 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/28">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/1fd75a37182645673ca5fff3c059dfdf.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">النشرة المحلية</p>
                            <p class="text">05:00 م</p>
                            <div class="type">اعادة 1</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/29">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">الأخبار</p>
                            <p class="text">06:00 م</p>
                            <div class="type">اعادة 3</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/74">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/9a3d8d973c3b1140ad740d68438809eb.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">القصص الحق</p>
                            <p class="text">06:30 م</p>
                            <div class="type">اعادة 2</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/66">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/6aa99d4ab6385a0e994dca5738d34813.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">هنا فلسطين</p>
                            <p class="text">07:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/45">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/c82528b19a5b970538bd6e58ca8ca276.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">قناديل الانتفاضة</p>
                            <p class="text">08:30 م</p>
                            <div class="type">تسجيل</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/program/3">
                        <div class="thumb">
                            <img src="http://aqsatv.ps/thumb.php?src=uploads/images/bf0ee8e595603b66aef754ea8fb4b305.jpg&w=100&h=100&zc=1" width="100"
                                 height="100" alt="">
                        </div>
                        <div class="details flex">
                            <p class="text">نشرة الحصاد</p>
                            <p class="text">09:00 م</p>
                            <div class="type">مباشر</div>
                        </div>
                    </a>
                    <div class="time">التالي</div>
                </div>
                    </div>
    </div>
</div>
<div class="next-program hidden-xs">
    <div class="content">
        <div class="item">
            <a href="http://aqsatv.ps/live">
                <div class="thumb">
                    <img src="" width="100" height="100" alt="">
                </div>
                <div class="details flex">
                    <p class="text title"></p>
                    <p class="text tt"></p>
                </div>
            </a>
            <div class="time">يعرض بعد قليل</div>
        </div>
    </div>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $('.program-now .toggle').on('click', function () {
            var $parents = $(this).parents('.program-now');
            if ($parents.hasClass('active')) {
                $parents.removeClass('active');
            } else {
                $parents.addClass('active');
            }
        });
        localStorage.clear();
        update_today_programs();
        setInterval(function () {
            update_today_programs();
        }, 10000);
    });
    function update_today_programs() {
        $.get('http://aqsatv.ps/index.php?ajax=today_programs', function ($data) {
            if ($data && !localStorage.getItem("next_program_" + $data.program.id)) {
                $('.next-program .item .details .title').text($data.program.name)
                $('.next-program .item .details .tt').text($data.program.time)
                $('.next-program .item .thumb img').attr('src', 'http://aqsatv.ps/thumb.php?src=' + $data.program.img + '&w=100&h=100&zc=1')
                $('.next-program .item > .time').text($data.text)
                $('.next-program').addClass('active');
                localStorage.setItem("next_program_" + $data.program.id, true);
                setTimeout(function () {
                    $('.next-program').removeClass('active');
                }, 5000);
            }
        }, 'json');
    }
</script>
<script>
    $(document).ready(function () {
        $('.program-now .slider').slick({
            rtl: true,
            dots: false,
            infinite: false,
            speed: 300,
            navs: true,
            fade: true,
            slidesToShow: 1,
            slidesToScroll: 1,
            initialSlide: 0,
            prevArrow: '<div class="prev"><i class="aty-chevron_right"></i></div>',
            nextArrow: '<div class="next"><i class="aty-chevron_left"></i></div>'
        });
    });
</script>    <div class="container">
            </div>
                    <div class="container pageContainer mb30 clearfix"
                 id="pages">
                <ol class="breadcrumb">
    <li><a href="http://aqsatv.ps/index.php">الرئيسية</a></li>
        <li>
        <a href="http://aqsatv.ps/category/6/الأخبار">الأخبار</a>
    </li>
    <li class="active">عرض الخبر</li>
</ol>
<div class="primary" id="post">
    <div class="page-container">
        <div class="post-thumb-details">
            <div class="post-details">
                                    <h3 class="page-caption">قبيل يوم الأم </h3>
                                <h1 class="page-title">الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن</h1>
                <p class="datetime"><i
                            class="aty-clock-o"></i> الإثنين 20 مارس 2017 12:56 م <span>بتوقيت القدس المحتلة</span>
                </p>
            </div>
                            <div class="post-thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads//images/b4dac2a104f71cfb3c0297b07854cab1.png&w=780&h=450"
                                             class="img-responsive" alt="الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن"></div>
                    </div>
        <div class="clearfix">
            <div class="page-left">
                <div class="post-text">
                    <div class="post-share clearfix">
                        <a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef7126d134e126d12671260134e126d134eea13401267127b134feafbf3ea126912791340127b1263ea1269134fea134f134cea126d134e12731340127eea134f1273ea12691262134c126d126c134d134ceca8a5aeb3f7" class="send"><i
                                    class="aty-email"></i></a>
                        <a href="https://www.facebook.com/dialog/feed?app_id=1684787978428158&link=http://aqsatv.ps/post/11891&picture=http://aqsatv.ps/uploads//images/b4dac2a104f71cfb3c0297b07854cab1.png&name=الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن&redirect_uri=http://aqsatv.ps&display=popup&description="
                           onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
                           class="facebook"><i class="aty-facebook-square"></i></a>
                        <a href="https://twitter.com/share?text=الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن&url=http://aqsatv.ps/post/11891&hashtags=aqsatv"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
                           class="twitter"><i class="aty-twitter-square"></i></a>
                        <a href="https://plus.google.com/share?url=http://aqsatv.ps/post/11891"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"
                           class="google"><i class="aty-google-plus-square"></i></a>
                        <a href="whatsapp://send?text=الاحتلال يحرم 19 أسيرة أم من العيش مع أبنائهن :: http://aqsatv.ps/post/11891"
                           class="whatsapp tipsy-s hidden-sm hidden-md hidden-lg" title="واتساب"
                           data-action="share/whatsapp/share"
                           onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i
                                    class="aty-whatsapp"></i></a>
                                                                        <a href="#" class="increase-f-s tipsy-s hidden-xs" sizeText="18" title="تكبير الخط"><i
                                    class="aty-plus"></i></a>
                        <a href="#" class="decrease-f-s tipsy-s hidden-xs" sizeText="18" title="تصغير الخط"><i
                                    class="aty-minus"></i></a>
                        <a href="http://aqsatv.ps/index.php?ajax=preview&id=11891"
                           class="print tipsy-s hidden-xs"
                           title="طباعة الخبر"><i class="aty-print"></i></a>
                    </div>
                    <div class="post-tools">

                    </div>
                                        <div class="post-text2"><p style="text-align:right"><span style="color:#FF0000">قناة الأقصى - شؤون الأسرى &nbsp;</span><br />
&nbsp;</p>

<p dir="RTL">قال نادي الأسير الفلسطيني &quot;إن سلطات الاحتلال الصهيونية&nbsp;تعتقل &nbsp;19 أسيرة من الأمهات الفلسطينيات في سجونه، وذلك من بين 60 أسيرة يقبعن في سجني هشارون والدامون&quot;.</p>

<p dir="RTL">وأضاف النادي في بيان أصدره لمناسبة يوم الأم، إن سلطات الاحتلال تحرم بعض الأسيرات من زيارة عائلاتهن، فيما تضيّق على الأخريات، كما وتحرم الأسيرات الأمهات من الزيارات المفتوحة ومن تمكينهنّ من احتضان أبنائهن، إضافة إلى منع التواصل الهاتفي معهن وإرسال وتلقّي الرسائل المكتوبة.</p>

<p dir="RTL">وذكر أن الأسيرة الجريحة عبلة العدم (46 عاما)، من محافظة الخليل، هي أمّ لأعلى عدد من الأبناء بين الأسيرات، وهم تسعة، أصغرهم لم يكن يتجاوز الثلاث سنوات عند اعتقالها.</p>

<p dir="RTL">وأشار النادي إلى أن الاحتلال يحرم الأسيرة نسرين حسن (38 عاما)، من حيفا، من زيارة أبنائها السبعة والذين يقطنون في مدينة غزة، وأصغرهم طفل كان يبلغ من العمر تسعة أشهر عند اعتقالها. ومن بين الأسيرات الأمّهات، الأسيرة جودة أبو مازن (45 عاما)، والتي يعتقلها الاحتلال إلى جانب زوجها وابنها&#39;.</p>
</div>
                                                                                                    <div class="short-link pb20">
                        <h5>رابط مختصر</h5>

                        <div class="content">
                            <input type="text" id="short-link-input" onclick="this.select();this.focus();"
                                   class="disabled short-link-input form-control"
                                   value="http://aqsatv.ps/post/11891" data-clipboard-action="copy"
                                   data-clipboard-target="#short-link-input">
                        </div>
                    </div>
                </div>
                    <div class="relatedposts clearfix" dir="rtl">
        <div class="header"><a>مواضيع ذات صلة</a>
        </div>
        <div class="content slider">
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11892/الاحتلال-يمنع-سفر-9-مواطنين-من-معبر-الكرامة">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/37b1b411412ec80f7779326776034c2d.png&w=184&h=173&zc=1" class="img-responsive"
                             alt="Capture">
                        <div class="details">
                            <h2 class="title">الاحتلال يمنع سفر 9 مواطنين من معبر الكرامة</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11889/الأونروا-تجري-تعديلات-تجمل-الاحتلال-بالمناهج-الفلسطينية">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/674169a70c2f6e5cf8f3879f7c0284b1.png&w=184&h=173&zc=1" class="img-responsive"
                             alt="Capture">
                        <div class="details">
                            <h2 class="title">&quot;الأونروا&quot; تجري تعديلات تُجمل الاحتلال بالمناهج الفلسطينية</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11885/500-أسير-يقضون-أحكاما-بالمؤبد-بسجون-الاحتلال">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/7b32e7dd83de6d0c145f6a889d34a3c2.png&w=184&h=173&zc=1" class="img-responsive"
                             alt="Capture">
                        <div class="details">
                            <h2 class="title">500 أسير يقضون أحكامًا بالمؤبد بسجون الاحتلال</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11886/الاحتلال-يعتقل-قاصرين-بالنقب-بتهمة-إلقاء-حجارة">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/84081bdb710def496f15324cde8be77e.png&w=184&h=173&zc=1" class="img-responsive"
                             alt="Capture">
                        <div class="details">
                            <h2 class="title">الاحتلال يعتقل قاصرَيْن بالنقب بتهمة إلقاء حجارة</h2>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11884/الاحتلال-يجبر-مقدسيا-على-هدم-منزله-بيده">
                        <img src="http://aqsatv.ps/thumb.php?src=uploads//images/6e1a66209c0801c695c7b5f6e011eacd.png&w=184&h=173&zc=1" class="img-responsive"
                             alt="Capture">
                        <div class="details">
                            <h2 class="title">الاحتلال يجبر مقدسيًا على هدم منزله بيده</h2>
                        </div>
                    </a>
                </div>
                    </div>
    </div>
    <script>
        $('.relatedposts .slider').slick({
            rtl: true,
            dots: true,
            infinite: false,
            arrows: false,
            speed: 300,
            slidesToShow: 4,
            responsive: [
                {
                    breakpoint: 3000,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 1199,
                    settings: {
                        slidesToShow: 4,
                        slidesToScroll: 4
                    }
                }, {
                    breakpoint: 991,
                    settings: {
                        slidesToShow: 2
                    }
                }
            ]
        });
    </script>
                <div id="disqus_thread"></div>
                <script>
                    /**
                     * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
                     * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
                     */
                    /*
                     var disqus_config = function () {
                     this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
                     this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
                     };
                     */
                    (function() { // DON'T EDIT BELOW THIS LINE
                        var d = document, s = d.createElement('script');

                        s.src = '//aqsatv.disqus.com/embed.js';

                        s.setAttribute('data-timestamp', +new Date());
                        (d.head || d.body).appendChild(s);
                    })();
                </script>
                <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>

            </div>
        </div>
    </div>
</div>

<style>
    .page-container .post-text .embed-responsive .number{
        position: absolute;
        top: 0;
        left: 0;
        z-index: 5;
        /* padding: 10px 20px; */
        font-size: 18px;
        color: #fff;
        background-color: rgba(255, 126, 0, 0.55);
        width: 40px;
        height: 40px;
        text-align: center;
        line-height: 40px;
    }
</style>
<script>
    $(document).ready(function () {
        $(document).on('click', '.page-container .post-share [class*="-f-s"]', function (e) {
            e.preventDefault();
            var font_size_buttons = $(this),
                    p_fontsize = $('.page-container .post-text p').css('font-size'),
                    span_fontsize = $('.page-container .post-text span').css('font-size');

            if ($(this).hasClass('increase-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) + 2;
                if (TextSize <= 30) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            } else if ($(this).hasClass('decrease-f-s')) {
                var TextSize = parseInt($(this).attr("sizeText")) - 2;
                if (TextSize >= 6) {
                    font_size_buttons.attr("sizeText", TextSize);
                    font_size_buttons.attr("sizeText", TextSize);
                    var lineHeightSize = parseInt(TextSize) + 10;
                    $('.page-container .post-text p, .page-container .post-text span').stop(true, false).animate({
                        fontSize: TextSize + "px",
                        lineHeight: lineHeightSize + "px"
                    }, 300);
                }
            }
        });
    });
</script>

                                    <div class="secondary secondary-bg">
                        <div class="layout-5 widget l-2">
    <div class="widget-header"><h2 class="title"><p>الأخبار الرئيسية</p></h2></div>
    <div class="widget-body">
                    <div class="item">
                <a href="http://aqsatv.ps/post/11885/500-أسير-يقضون-أحكاما-بالمؤبد-بسجون-الاحتلال">
                    <div class="datetime">منذ ساعة</div>
                    <div class="details"><h3 class="title">500 أسير يقضون أحكامًا بالمؤبد بسجون الاحتلال</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/11887/مستوطنون-وطلاب-يهود-يقتحمون-الأقصى">
                    <div class="datetime">منذ 53 دقيقة</div>
                    <div class="details"><h3 class="title">مستوطنون وطلاب يهود يقتحمون الأقصى</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/11884/الاحتلال-يجبر-مقدسيا-على-هدم-منزله-بيده">
                    <div class="datetime">منذ ساعة</div>
                    <div class="details"><h3 class="title">الاحتلال يجبر مقدسيًا على هدم منزله بيده</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/11881/الاحتلال-يشن-حملة-مداهمات-واعتقالات-بمدن-الضفة-المحتلة">
                    <div class="datetime">منذ 3 ساعات</div>
                    <div class="details"><h3 class="title">الاحتلال يشن حملة مداهمات واعتقالات بمدن الضفة المحتلة</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/11882/الاحتلال-يهدم-منزل-مواطن-شرقي-القدس">
                    <div class="datetime">منذ ساعتين</div>
                    <div class="details"><h3 class="title">الاحتلال يهدم منزل مواطن شرقي القدس</h3></div>
                </a>
            </div>
                    <div class="item">
                <a href="http://aqsatv.ps/post/11879/قتل-عنصر-أمن-وإصابات-باشتباكات-مسلحة-في-مخيم-بلاطة">
                    <div class="datetime">منذ 12 ساعة</div>
                    <div class="details"><h3 class="title">قتْل عنصر أمن وإصابات باشتباكات مسلحة في مخيم بلاطة</h3></div>
                </a>
            </div>
            </div>
</div>
                        <div class="layout-10 widget l-2">
    <div class="widget-header"><h2 class="title"><a
                    href="http://aqsatv.ps/category/4/مقالات">مقالات</a>
        </h2></div>
    <div class="widget-body">
                                    <div class="item">
                    <a href="http://aqsatv.ps/post/11875/ما-هي-الشروط-الأمريكية-التسعة-؟">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/57748ec966aac73631c93f9516e6f059.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="ما هي الشروط الأمريكية التسعة ؟"></div>
                        <div class="details">
                            <h3 class="title">ما هي الشروط الأمريكية التسعة ؟</h3>
                            <p class="author">د. فايز ابو شمالة</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11868/ماذا-تريدون-من-غزة-؟">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3a0e46157163821da75a2a4e11db32ca.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="ماذا تريدون من غزة ؟"></div>
                        <div class="details">
                            <h3 class="title">ماذا تريدون من غزة ؟</h3>
                            <p class="author">د. عصام شاور</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11834/الأونروا-تحول-فلسطين-إلى-يقطين">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/3fb9d689926f55c879a5f29397d5b794.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="الأونروا تحول فلسطين إلى يقطين"></div>
                        <div class="details">
                            <h3 class="title">الأونروا تحول فلسطين إلى يقطين</h3>
                            <p class="author">وسام عفيفة</p>
                        </div>
                    </a>
                </div>
                            <div class="item">
                    <a href="http://aqsatv.ps/post/11833/أين-العرب-من-إسرائيل-اليهودية-الديمقراطية؟">
                        <div class="thumb"><img src="http://aqsatv.ps/thumb.php?src=uploads/images/57748ec966aac73631c93f9516e6f059.jpg&w=60&h=60&zc=1"
                                                width="60" height="60" alt="أين العرب من إسرائيل اليهودية الديمقراطية؟"></div>
                        <div class="details">
                            <h3 class="title">أين العرب من إسرائيل اليهودية الديمقراطية؟</h3>
                            <p class="author">د. فايز ابو شمالة</p>
                        </div>
                    </a>
                </div>
                        </div>
</div>                        <div class="layout-6 widget l-2 vote" id="vote_block"></div>
<script type="text/javascript">
    $(document).ready(function () {
        $.post("http://aqsatv.ps/index.php?ajax=vote&do=get_votes", function (data) {
            $("#vote_block").html(data);
        });

        $(document).on('click', '.vote form .item', function () {
            var $this = $(this);
            if ($this.hasClass('active')) {
            }
            else {
                $('.vote form .item.active').find('input[type="radio"]').prop("checked", false);
                $('.vote form .item.active').removeClass('active');
                $this.find('input[type="radio"]').prop("checked", true);
                $this.addClass('active');
            }
        });

        $(document).on("click", '#vote_form .item', function (event) {
            event.preventDefault();
            $("#vote_block .message").slideDown("slow").find("span.spinner").css({display: 'block'});
            $.ajax({
                type: "POST",
                url: "http://aqsatv.ps/index.php?ajax=vote&rand=" + Math.random(),
                data: $("#vote_form").serialize(),
                success: function (data) {
                    if (data.status == 1) {
                        $("#vote_block").html(data.code);
                        $('.percentage-bar .bar').each(function () {
                            $(this).animate({'width': $(this).attr('width') + "%"}, 1000);
                        });
                    } else if (data.status == 0) {
                        alert(data.msg)
                    }
                    $("#vote_block .message").slideUp("slow").find("span.spinner").css({display: 'none'});
                },
                dataType: 'JSON'
            });
        });
    });
</script>                    </div>
                            </div>
    
    <div id="footer">
    <div class="container clearfix">
        <div class="logo"><img src="http://aqsatv.ps/style/atyaf/assets/images/logo-footer.png" width="140" height="164" alt="قناة الاقصى الفضائية"></div>
        <div class="links">
    <h2 class="head" style="visibility: hidden;">أقسام الموقع</h2>
    <div class="content">
                    <a href="category/6" target="">الأخبار</a>
                    <a href="/reports" target="">تقارير مصورة</a>
                    <a href="/category/1" target="">شؤون صهيونية</a>
                    <a href="/category/2" target="">أخبار اللاجئين</a>
                    <a href="programs" target="">البرامج</a>
                    <a href="category/5" target="">منوعات</a>
                    <a href="/category/4" target="">مقالات</a>
                    <a href="/files" target="">ملفات خاصة</a>
                    <a href="/gallery/1" target="">كاريكاتير</a>
                    <a href="/live" target="">البث المباشر</a>
                    <a href="/broadcastschedule" target="">جدول البث</a>
                    <a href="/category/14" target="">تقارير</a>
            </div>
</div>            <div class="social">
                                    <a href="https://www.facebook.com/aqsatvchannel" target=""><i class="aty-facebook"></i></a>
                                                <a href="https://twitter.com/aqsatvchannel" target=""><i class="aty-twitter"></i></a>
                                                <a href="https://www.instagram.com/aqsatvchannel" target=""><i class="aty-instagram"></i></a>
                                                <a href="http://telegram.me/aqsatvchannel" target=""><i><img src="http://aqsatv.ps/style/atyaf/assets/images/icon-telegram-footer.png"></i></a>
                                                <a href="https://www.youtube.com/Aqsatvsat" target=""><i class="aty-youtube-play"></i></a>
                                                <a href="https://www.microsoft.com/en-us/store/p/%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a-%d9%84%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%82%d8%b5%d9%89-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9/9nblggh5gw60" target="_blank"><i class="aty-windows"></i></a>
                            <div class="items">
          <div class="item"><a href="http://aqsatv.ps/android"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-googlePlay.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/ios"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-appStore.png" class="img-responsive" alt=""></a></div>
          <div class="item"><a href="http://aqsatv.ps/windows"><img src="http://aqsatv.ps/style/atyaf/assets/images/app-windowsStore.png" class="img-responsive" alt=""></a></div>
        </div>
    </div>
        <div class="copyright"><p>جميع الحقوق محفوظة قناة الأقصى الفضائية  2016 | <a style="display: none;" href="http://www.atyaf.co" target="_blank">برمجة وتصميم شركة أطياف</a></p></div>
    </div>
</div><!-- FOOTER -->
<script type="text/javascript">
    $(document).ready(function(){
        // check input, textarea no empty
        $("input[type='text']").focusout(function () {
            if (!$(this).val()) {
                $(this).removeClass('not-empty');
            }else{
                $(this).addClass('not-empty');
            }
        });
        $('ul.tabs').idTabs();
    });
</script>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>